ET4 Motorschaden - ich weis nicht mehr weiter

Hallo zusammen,

hab vor einiger Zeit bei meiner ET4 (Bj 96) einen Motorschaden gehabt, bzw hab ihn immer noch.

Bin damals ganz normal gefahren und plötzlich hat der motor komische geräusche von sich gegeben und ist auch sofort ausgegangen. Am selben Tag hab ich schon bemerkt, dass dem motor am berg hin und wieder die leistung verloren ging.

Seit dem ist der motor nie wieder angesprungen... beim starten mit e-starter hörte man nur noch das geräusch vom Starterzahnrad (hört sich also völlig anders an als normal)

Ich dachte automatisch, dass es ein kolbenfresser gewesen sein muss...

Jetzt hab ich vor ein paar Tagen den Motor ausgebaut und den Zylinder weggebaut und siehe da: sieht alles völlig intakt aus!

Bin nun mit "meim Latein am Ende" sozusagen..... hatte bis jetzt nur an alten Vespa Motoren geschraubt und kenn mich daher nicht perfekt mit den automatik motoren aus.

Deshalb die Frage an euch: An was könnte es noch liegen, dass der Motor nicht mehr startet?? ... also vom Geräusch beim Startversuch her würd ich sagen, dass sich nur das Starterzahrad dreht, sonst nichts... also es kommt zu keiner Drehbewegung der Kurbelwelle

Hoffe ihr könnt mir helfen.

Gruß

Stefan

Hi Peter, danke für den link.... kannte die Seite bis jetzt noch gar nicht, werd mich dann mal anmelden.

Also Ventilantrieb hat in Ordnung ausgesehen

An was erkenne ich ob die ventile noch in Ordnung sind? - Hab da mal was von benzin draufschütten gehört und schauen ob was durch dringt. Ist das so richtig?

Kompression hat der Motor eigentlich schon gehabt, jedoch ist mit aufgefallen dass bei der Zündkerze etwas Luft durchdringt (Gewinde ist leicht beschädigt)

Dies muss ich dann nochmal nachprüfen, wenn ich die Zündkerze richtig angezogen habe, kann sein dass es auch nur daran liegt. (Hab nämlich momentan nicht den richtigen Drehmomentschlüssel zur hand)

Aber wenns nur an der Zündkerze oder undichten Ventilen liegen sollte, ist es für mich unerklärlich, warum der Motor so seltsamme Geräusche von sich gegeben hat, als er ausgieng damals.

Deswegen muss es wohl doch an irgend was anderem liegen??

Gruß

Hi
Hast du schonmal die Kurbelwelle und alles was dranhängt überprüft.
Ich glaube, dass sich irgendwas im Polrad sich gelöst hat und jetzt blockiert.

Gruß Johannes

Schaut mal bei www.Vespaforum.de

Ventiltrieb oder Ventile - Keine Kompression mehr?!

 

Hi,

hab grad mal nachgeschaut.... also kurbelwelle mit polrad dran lässt sich drehen... da blockiert nichts

leicht ruckartig halt, aber das ist ja normal wegen den Magneten.

Gruß

ich wäre auch über einen tip, wie ein anderes forum, in dem es leute gibt die sich damit auskennen, oder auch eine homepage wo es was darüber gibt sehr dankbar....

ansonsten auch gerne gedankenanstöße von euch... auch wenns nicht stimmt, ne idee is schon mal was wert ;-)

gruß