Es "Klackt" - Hilfe !!!

also leute, ich fahr seit 1 tag mit meinem 75ger rum. bin natürlich noch schön am einfahren [;)] aber mir ist vorhin aufgefallen, wenn ich meine vespa schiebe, dann „Klackt“ es irgendwo hinten am motor oder so, ich hab keine ahnung wo es wegkommt, auf jdenefall ist es nichts was an der felge schleift oder was am auspuff schleift!
was könnte es sein?
dieses „Klacken“ ist nur wenn ich im leerlauf schiebe, wenn ich fahre weiß ich es nicht, da ich es nicht hören kann (so fein ist mein gehör nicht [;)] )! vorne hab ich das auch aber nur beim rückwärtsschieben, denn dort ist irgendwas an der tachoschnecke nicht in ordnung!
was könnte es hinten sein, egal ob ich vorwärts oder rückwärts schiebe, dieses „Klacken“ ist immer da!
vielleicht nadellager im hinterrad oder getriebe oder was sonst??? [?[] Hilfe!!!
Danke im Voraus!!!

danke ich werds mal probieren, denke mal das es klappt, das „Klacken“ war ja auch sehr regelmäßig [;)] [:)]! danke aber nochmals!!!

wenn du schneller schiebst klackt es schneller, wenn du langsam schiebst langsamer?

dann is es das kickstarterritzel

es einmälig ist es kein knacken mehr eher nur noch son leichtes quietschen und es ist ja immer nur wenn der motor aus ist und ich im leerlauf schiebe!!! ach manno … [?[]

vielleicht kickstarterritzel, das kann an der nebenwelle klappern.


Original von alucarD_PK:
hab heute geguckt, aber liegt nicht dadran … bin ratlos [:’(] hilfe!!! [?[]

Gruß alucarD_PK

www.alucardpk.de.gg <<<

Was genau hasten gekuckt?

100%ig Schaltklaue an Zahnrad!!! [I)] Keine Sorge

Von unten sieht man das nicht!

au man, ich glaub kaum das die nen eigenleben hat ;D

aber kann ich denn noch so weiter durch die gegend fahren???

Haha, sorry ich musste darüber kurz lachen [:D] , nee dein leerlauf ist einfach nur net richtig drin, das heißt, bei jeder umdrehung der gangscheibe bleibt das schaltkreuz in einem gang haken…und das klackt dann, logisch, dass du das klacken beim fahren nicht mehr hörst, weil du ja dann einen gang drin hast und kein zahnrad mehr am schaltkreuz „vorbeikratzt“, die gangscheibe wird ja komplett vom schaltkreuz mitgenommen! keine sorge, vllt stell ma deinen leerlauf nach, normal müsste der aber noch ohne kupplung soweit hin und her zu drehen sein, dass du das klacken damit kurz wegnehmen kannst (mit dem schaltgriff)! ist aber nix mit dem 75er…garantiert nicht jedenfalls, wenn du den leerlauf drin hast beim schieben! Kannst beruhigt sein…N8 allerseits

Original von PK-Opa:
Original von schweinchen_babe: vielleicht kickstarterritzel, das kann an der nebenwelle klappern. -- - 133er polini doppelt gesaugt - 24er gaser - 29er primär - rennwelle - polini schnecke - 12V ele. Zündung

das denk ich auch

Nils

es ist nur beim schieben im leerlauf bzw gang 0, da nehm ich das nur wahr … aber ich werde mal gucken [:)]

also vespapower hat sich dieses geräusch nochmal vonner nähe heute angehört und selbst er hat keinen plan was es sein könnte.
mir ist heute aufgefallen das beim fahren meine hinterradbremse immer quietscht bis ich so 500m gefahren bin, kann es sein das es die bremsbeläger hinten sind die das geräusch verursachen???

hab heute geguckt, aber liegt nicht dadran … bin ratlos [:’(] hilfe!!! [?[]

Gruß alucarD_PK

www.alucardpk.de.gg <<<

unten am motorblock an der schaltung, wie die eingestellt war und ob die spiel hatte!

Gruß alucarD_PK

www.alucardpk.de.gg <<<

glaub mir das liegt daran ich hab manchmal das selbe problem!!

Gruß
vespapower[:smokin:]

kann ich damit so weiterfahren ???

Gruß alucarD_PK

www.alucardpk.de.gg <<<