elektrik problem 50n

heyho alle miteinander :slight_smile: die 50 n läuft mitlerweile. falls ihr euch
erinnert, hatte damals mal ein beitrag  geschrieben. hier erstmal
die gründe warum sie nicht/gelegendlich oder eben kacke lief. der
ehemalige besitzer hatte den sicherungsring  zwischen
wellendichtring und lager kulusseitig vergessen. der dichtring war
massiv zerfetzt. lager nebenwelle war ausgeschlagen und der vergaser
war irgendwie verkalkt Oo wie sowas passieren kann weiss ich nicht, auf
jedenfall sah es aus wie kalk… es hat sich jede öffnung damit
zugesetzt… hatte leider no money für ne neue klaue -.- desswegen
fliegt der 3e immernoch raus. aber nungut ^^ läuft trotzdem genial.



jetzt das problem. kennzeichen leuchte/rücklicht und fahrlicht brennen
ständig durch. nach dem 2en mal hab ich mal an der fassung gemessen,
bei mittlerer Drehzahl liegt an ihr knapp 50 volt an Oo wie kann das
zustande kommen. kann mir wer vlt. mal ein foto von einer 3spuligen 6v
kontaktzündanlage schicken um zu vergleichen. ist es korrekt das am
kondensator rot und gelb gelötet sind?



danke an euch schonmal im vorraus :wink:


Ich habe früher bei meiner 50N immer hinten eine 18Watt Birne eingebaut (anstatt 10W).

Hat meistens geholfen

 

das stimmt auch war selber verwirrt, habe dann nachdem ich softitten jeden tag gewechselt habe eine 12v eingebaut und holla keine ist mehr eingegangen - war wahrscheinlich nur glück,…aber du kannst es ja mit einem spannungsregler auch probieren
lg
mark

ja gut. wo gibt es denn einen derartigen wandler? ist warscheinlich
sowiso nur eine spule die in reihe geschaltet wird die die spannung
hoch transferiert, oder? egal, wenn das  abhilfe verschaffen
könnte würde ich es probieren. könntet ihr mir vlt. nen link schicken
wo ich sowas finde? und danke sdqmm, wäre echt korrekt wenn du mal
gucken könntest.



ein bekannter meinte zu mir das im falle eines defekten glühmittels,
standartgemäß alle birnen durchbrennen da alle birnen insgesamt den
nötigen wiederstand ergeben und es somit zum massenausfall führt? kann
das sein Oo


ich habe auch auf mehr watt umgestellt und seit 500km kein problem!
aber ein spannungsregler ist sicher eine  gute investition

http://mopshop.de/shop/index.php?cat0=441&cat1=679&cat2=841&cat3=RWxla3Ryb3RlaWxl&osCsid=692ddb1d5e503aacc76b4521b5fabda8

hier gibt es den umwandler von 6v auf 12 volt
kann aber nicht sagen ob dein problem damit gelößt ist.
außerdem mußt du dann alle birnen auf 12v umrüsten.

hatte das durchbrenn problem früher auch und meistens lag es daran ,das irgendwo ein kabel deffekt war oder irgendwo ein kurzschluss passiert.
eine berühmte stelle ist der scheinwerfer vorne.
die schaltklaue wo die züge drinne hängen, bekommt gelegentlich kontakt mit der birnenfassung vom scheinwerfer ,da mußte das blech mal ein bischen verbiegen und isolieren.
so war es bei mir.
wenn

wenn ich mich dunkel erinnere, müßte das richtig sein.
ich gucke morgen mal ob ich die alte 6v noch habe

und für alle die es interessiert ,es gibt einen umwandler von 6v auf 12v

bisschen übertrieben:

so gehts günstiger und ich hab seit dem keine birnen mehr zerschossen.

http://www.vespaonline.de/tipps-und-tricks/49932-überspannungsproblem-6-volt-kontaktzündungen-ein-workaround/

günstig ist es einen spannungsregler einzubauen und dann mal durchzumessen, der kostet nicht viel und bringt die beste boardspannung,…

lg mark