Drehzahl fällt nach Vollgas nicht auf Standgasniveau

HI Leute.
Bin stolzer Bestizer einer 50er Vespa (Modell PK 50 XL 2) und vor ein paar Tagen hab ich den Vergaser ausgebaut - zum Reinigen. Doch leider hab ich irgendwas verstellt und habe nun folgendes Problem:

  • die Drehzahl des Motors fällt nicht ab wenn ich von Vollgas auf Standgas schalte. d.h. der motor dreht in der in tempo weiter so weit wie ich gas gegeben hab und dreht so gar noch höher anstatt das die drehzahl abrupt abfallen würde.

Beim Ausbau hab ich eine kleine Schraube an der seite des Vergasers verstellt (sie hat weiße Plastikflügeln ähnlich einer Flügelmutter. das gewinde war nicht mehr ganz top vielleicht liegts daran??

Wer kann mir helfen?

hast recht dieser filzring ist nicht vorhanden und deshalb glaube ich das frischluft durch irgendeize ritze strömen kann. aber erst bei einer gewissen umdrehungszahl des motors wird die luft so stark angesogen dass selbst durch einen kleinen spalt luft angesogen werden kann. bei kleineren umdrehungen spielt dann dieser spalt keine rolle mehr weil die luft nicht schnell genug angesogen wird.

Werd morgen sofort mal den Vergaser auf korekten sitz auf dem ansaufrohr überprüfen[:bounce:]

Noch etwas: kann es sein das bereits eine gringfügige verdrehung des vergassers was damit zu tun hat? (Verdrehung um 5 bis 10 grad)

Servus, kontrollier auch mal ob Dein Gaszug nicht vielleicht hängt oder nach dem Einbau verwurschtelt wurde (ist mir mal passiert und dann konnte man Vollgas fahren aber er blieb dann auch bei Vollgas stehen).
Desweiteren würde ich schauen ob der Schieber sich einfach hin und her bewegen läßt oder ob er am end bei geöffneter Stellung hakt.
Grüße Thörty

@ Brezen:
Wo kommst du den her? Weil bei uns in der Stadt fährt auch ne XL2 rum bei der ist das Standgas dermaßen hoch, das ich meinen eigenen Motor nicht mehr höre…

Gruß
Der-Eisbär

Der Filzring ist bei der XL2 nicht Serie,da der SHB 16/15 im Saugrohr nen O-Ring als bessere Dichtung hat

Einstellen des Leerlaufsystems.- Zuerst den Motor warm laufen lassen.- Dann die Leerlaufgemischschraube vorsichtig bis Anschlag reindrehn.(nicht fest) dann diese ca.3 Umdrehungen rausdrehn.Motor starten und mit der Leerlaufschraube sehr langsam das Standgas soweit runterregeln,bis der Motor gerade ausgehn will.Nun mit der Gemischschraube SEHR LANGSAM wieder reindrehn,bis die höchste Drehzahl erreicht ist.Gelegentlich dabei mit der Leerlaufschraube wieder die Drehzahl etwas zurück nehmen.Ist die höchste drehzahlstufe nun gefunden,die Gemischschraube wieder 1/2 Umdrehung zurück drehen (nach links) und mit der Leerlaufschraube den entgültigen Leerlauf einregeln - - - - Wenn noch Probleme,einfach auf meine gelbe PK links klicken oder - http://50ccm.de.tt/

Der Versager sollte schon waagerrecht montiert sein.Der Schwimmer bekommt ansonsten echte Anfälle.- Aber fühl mal mit der Hand rechts unter den Motor im Bereich vorm Schwungrad,obs da ölig/feucht ist.Das ist meist diese Papierdichtung zwischen Motor und Ansaugrohr.Die ist halt etwas unterbelichtet.Ich hab da gleich 2 drin,beitseitig mit der Flüssigdichtung „Ultra Black“ bestrichen.Da ist seit Jahren allers dicht

yo,
kann auch sein das du nebenluft ziehst.
also der gaser nicht fest/abdichtend genug aufm ansaugstutzen sitzt.
zwischen gaser und ansaugstutzen gehört noch dieser filz dichtring.

Danke leute für eure zahlreichen tips.
Hab heute nochmals den vergaser ausgebaut und wirklich alles überprüft doch ich hab hatte keine ahnung an was das hängen könnte. Gasseil geht einwandfrei, hat 1-2 mm Spiel, Gasschieber geht auch nach unten und lässt sich leicht bewegen, kein öl tritt beim ansaugstutzen am motor aus…
Naja dann dachte ich mir ich bau ihn wieder ein. Und sie da der Kerl läuft wieder ohne Probleme:-))

Ich weiss zwar nicht an was das gelegen hat aber nochmals danke für euer Tips.[:look:]