dreht im 4 nicht voll aus

tach,

nun. Ich hatte meine V50 Special in der Lackiererei, also komplett
auseinander und wieder zusammen das ding. Zuvor lief sie eigentlich
mit 60 kmh relativ gut (etwas grösserer puff, 19.19 Gaser).

Nun, nachdem sie jetzt wieder zusammen ist, zieht sie in den unteren
gängen wirklich gut weg und dreht auch schön hoch. Im vierten allerdings
ist dann bei ca 50 kmh schluss.

Gestern war ich unterwegs und dacht mir gibts ja nicht. Hab dann kurz
angehalten und den luftfilter etwas zu gemacht, die luftschraube etwas
rausgedreht. Siehe da, sie zog dann auch wieder ordentlich im 4 auf
60 KMH hoch.

Heute ist mir blöderweise der Benzinschlauch während der fahrt runter
und ich musste nach hause schieben. Nachdem jetzt ein neuer schlauch
drin ist wieder selbiges problem wie gestern zu anfangs, sie dreht
im 4 nicht ganz aus, man merkt dass sie will, aber irgendwas passt
nicht (läuft dann irgendwie zu schnell, k.A. wie ich das beschreiben
soll, is halt so ein tackerndes schnelles geräusch dabei). Ich bin
seit letztem jahr eigenltich kaum damit gefahren, soll ich ihr etwas
mehr zeit geben?

Ich hab versucht den gaser einzustellen, jeh-nachdem komm ich dann
zwischen 40 und 50 kmh raus drüber mag sie nicht.

Zu viel luft zu wenig luft? Was kann das sein?

Der 19er Vergaser ist viel zu dick für den kleinen 50iger…
Kein Wunder das es nicht richtig läuft.
Veränder mal die Düse, vll. klappts dann besser.


Original von PK-Opa:
hast ma ein bild?

Nils

hier:

Vergasereinweisung mit obba

momentemal. es ging doch mit dem setup schonmal alles, oder?


Original von PK-Opa:
das glaub ich gern.sas ist ja auch nur für standgas und teillast zuständig

Nils

ich werd aus der beschreibung irgendwie nicht ganz schlau,
ich kann die Schrauben nicht zuordnen.

Ich hab 3 Möglichkeiten am Gaser was zu verstellen.

  1. Obere standgasschraube (an der der gaszug eingehängt ist)
  2. eine etwas kleinere schraube unterhalb der Standgasschraube
    die ich nur mit nem schraubenzieher drehen kann, nicht von
    Hand
  3. Die Gemisch/Luftschraube, die rechts quer am vergaser angebracht ist.

Die Standgasschraube sollte klar sein, da fummel ich nicht allzu
viel rum, solange sie läuft.

schraube 3) drehe ich soweit rein bis sie fast ausgeht, dann
wieder um eine oder anderthalb umdrehungen raus.

Was mache ich mit schraube 2)?

Original von pierreandre:
Original von PK-Opa: die leerlaufdüse -- Nils
An dieser "Schraube" bitte nichts machen außer vieleicht säubern! [:D] --

stimmt, da war was. ;D

wenn so ein tackern dabei ist dann wird sie wohl zu fett laufen. schau mal die zündkerze an, die is sicher schon ganz schwarz oder?

rock the house [:dance2:]

grad nomma ein bisserl rumgespielt und ein paar meter gefahren,
zündkerze machte eigentlich einen guten eindruck, war zummindest
in der mitte eigentlich mehr braun als schwarz.

noch was, fährst du den 19.19er gaser mit originalem 50 ccm zylinder?

rock the house [:dance2:]

das Problem hat sich auch erledigt. Sie bekam einfach zu wenig luft.
Der Vergaser war als ich ihn bekommen habe mit Stahlwolle ausgestopft,
sicherheitshalber habe ich in richung Gasereinlass ein Schwammartiges
kunststoffteil gestopft, damit er keine Metallteile anzieht.

Das war wohl (wie man sich eigentlich denken kann…) nicht sonderlich
benzinresistent, d.h. das Teil ist „geschmolzen“ und verdickt, dardurch
bekam er zu wenig luft.

Nun passt alles und sie fährt wieder ihre 60 KMH [:)]

Ganz nebenbei: was steckt ihr so ihn euren Filter damit sie nicht
zu viel zieht (habe wie schon erwähnt eine 19:19 gaser und sie
kriegt wenn gar nichts drin ist zu viel luft)?

Original von pisaverursacher: momentemal. es ging doch mit dem setup schonmal alles, oder?

ja, es ging alles. [:)]

versuch trotzdem mal die düsengröße um ein oder 2 nummer runterzugehn

rock the house [:dance2:]


Original von schweinchen_babe:
noch was, fährst du den 19.19er gaser mit originalem 50 ccm zylinder?

rock the house [:dance2:]

da bin ich mir nicht sicher, ich denke ja. Also es ist kein
standardpuff (ne ets banane). Der vorbesitzer meinte nur dass
halt vergaser und puff nicht orginal wären, ich denke nicht
dass am zylinder was gemacht wurde.

Die kiste hat erst 4200 KM runter, siffen oder so tut nichts.
Der vergaser ein klein bisschen, (die schwimmerkammer ist immer
etwas feucht) aber das war eigentlich von anfang an so und da sie
ja zuvor auch schon astrein gelaufen ist …


Original von PK-Opa:
die leerlaufdüse

Nils

An dieser "Schraube" bitte nichts machen außer vieleicht säubern! [:D]
Original von PK-Opa: immer den originalfilter,dann klappts auch mit der nachbarin

das wäre ZU schön ;D


Original von schweinchen_babe:
wenn so ein tackern dabei ist dann wird sie wohl zu fett laufen. schau mal die zündkerze an, die is sicher schon ganz schwarz oder?

rock the house [:dance2:]

ich geh mal davon aus dass es am luft/benzinverhältnis liegt, bin
aber im Moment ziemlich ratlos, da ich keine Ahnung habe wie ich
reagieren soll wenn was eintritt.

Ich bin wie folgt vorgegangen: die Standgasschraube und die Gemisch-
schraube fast ganz rein, so dass sie halt im stand vor sich hintuckerte.

Dann hab ich die Gemisschraube ganz zu gedreht bis sie halt fast
abgestorben ist und dann wieder eine umdrehung raus, anschliessend
das standgas justiert.

Nun frag ich mich wie ich bei meinem grösseren vergaser einstellen
soll, eher mehr luft, eher weniger? Ich bin mir ziemlich sicher
dass es ein Gaserproblem ist, da ich es auch schon mit hilfe der
Gemischschraube hingekriegt habe dass er bereits im 3tten gang
nicht mehr richtig hochdrehte [;)]

Kerze guck ich morgen mal, im Moment hab ich echt keinen Bock mehr [:)]


Original von PK-Opa:
wennde links auf meine gelbe freundin klickst,kommst zur berühmten obbapage.da steht,wie der versager einestellt wird

Nils

jo, so hab ichs ja gemacht, hat mich aber auch nich weitergebracht [:(]