Cosa 200 Spiel Lüfterrad

Hallo,

hab meine Cosa neu gelagert und dennoch Spiel am Lüfterrad mit komischen Geräuschen im Leerlauf wenn sie warm ist.

Frage ist welches Spiel (falls überhaupt) dort normal ist. Ein Vespahändler meinte alles sei ok, die Geräusche kämen von der Lima bzw. der Zündung.

Danke vorab für eure Antworten

VG

Ludger

 

Hast Du beim Lagern denn auch den Lagerring auf der KW mit erneuert ?

Hm, 
ein erfahrener "Piaggio-Meister" erzählt dir, daß man zwar den Kolbenbolzen tauscht aber NICHT den Verschleißpartner (den Nadelkäfig)? Klingt alles so, als habe der auf alte Cosas nicht allzuviel Bock.

Bei Zweifeln oder verschlissenem Bolzen...
...tauscht man GRUNDSÄTZLICH beides incl. Nadelkäfig aus.


Welchen Käfig man nimmt, entscheidet sich beim Einbau (nämlich den, bei dem der Bolzen angenehm rund, aber ohne seitliches Kippspiel läuft. Dazu sollte man 2-3 verschieden codierte Käfige parat haben. Läuft das ganze unrund, ist das Pleuelauge ausgeschlagen und die Kurbelwelle muß getauscht werden.

 

Erinnerung: Ich habe dir nicht geraten, den Motor gleich aufzureissen + Kurbelwelle & Lager zu tauschen, sondern zuerst am eingebauten Motor von außen zu prüfen, ob man etwas findet. 

Tip: Es gibt neben den Piaggio-Centern auch erfahrene, gut ausgerüstete Mechaniker aus dem alternativen Kosmos. Vllt. findest du über eines der Schaltrollerforen vor Ort jemanden, der sich kompetent deiner Sache annimmt.


Und vor allem: erstmal eine gute Genesung nach deiner Arthroskopie

Hallo,

Danke für die schnellen Antworten.

Die Motorrevision erfolgte weil bei warmen Motor das Limalager merklich Radialspiel (also rauf/runter) hatte.

Beide Kurbelwellenlager wurden erneuert, die Kurbelwelle blieb weil die nach Ansicht des Experten noch völlig ok sei. Sie bekam einen neuen Lagerring an der Limaseite.

Zylinder wurde aufgebohrt auf 2. Übermaß (nach Klemmer) nebst enstprechendem Kolben/neuem Kolbenbolzen mit altem Nadellager. Bisher jedoch konnte ich nur ca. 300 km fahren und habe den Motor auch noch nicht über 5000 U/Min gedreht.

Ich werde morgen einmal das Spiel im klaten Zustand "testen" so wie beschrieben - die Idee mit dem Axialspiel hatte ich bisher noch nicht.

VG

Ludger

 

Hallo Werner,

die Lager wurden komplett erneuert - also auch ein neuer Lagerring auf die alte Kurbelwelle gezogen. Ich gehe nicht davon aus, dass der Mechaniker gemessen hat. Ich hatte selbst den Vorschlag gemacht auch die Welle zu tauschen - mir wir das auch lieber gewesen wenn man sich schon solche Mühe macht. Wenn dann aber ein erfahrener Piaggio-Meister, der ja auch an der Kurbelwelle verdient hätte (ich hatte alle E-Teile über ihn bezogen und dem entsprechend auch die Kurbelwelle) sagt es ist wirklich nicht nötig sah ich davon ab. So kam es auch dazu dass kein neues Lager für den Kolbenbolzen geordert wurde weil dieses ja zur Kurbelwelle passen muss.

Nun denn, es wird jetzt wohl doch zu einem neuen Motorausbau und -spalten kommen damit dann die neue Kurbelwelle reinkommt und ein neues Lager auf der Limaseite. Beim Einführen der Kurbelwelle in die Limagehäusehälfte hatte diese auch keinerlei Spiel, das trat erst nach der ersten größeren Tour auf als der Motor warm war. 

Deinem Rat folgend werde einmal zu einem weiteren Händler fahren dass der sich das mal anhört.

Das neue Lüfterrad habe ich schon abgenommen - schleifen tut da nix. Woher die Geräusche bei dem alten kommen ist mir unerklärlich - selbst vor dem Spalten des Motors waren diese nicht da, sondern erst danach.

Ich werde berichten sobald etwas Neues sich ergeben hat. Im Moment geht das aber nicht, da einerseits zu kalt und anderseits ich eh nicht fahren kann da ich gestern eine Meniskus-Op hinter mir hab.

Viele Grüße

Ludger

 

 

Vergangenen Sonntag war es so weit: Frisch getankt, längere Gefällestrecke auf der BAB,  Klemmer ohne irgendeine Vorwarnung. Gleich zwei mal, erst geklemmt, dann löste sich der Kolben wieder bevor ich die Kupplung ziehen konnte und ich konnte auf den Seitenstreifen tuckern, dann Klemmer bis zum Stillstand. Ein Tritt und sie lief wieder, fahrt bis nach Hause ca. 10 km.

Ich bin echt wütend.

Aha...
Du sprichst von einem frisch gemachtem Motor. Dein Erstlingswerk im Bereich Cosa bzw. Vespa mit Getrenntschmierung?

Ich kann hier von üblichen Fragen in solchen Fällen sprechen:

Ist der Motor, der geklemmt hat, noch mit in Betrieb befindlicher Ölpumpe versehen? -> wenn der Motor ausgebaut wurde zwecks Revision, muß danach Sorge getragen werden, daß das Ölpumpensystem frei von Luftblasen ist. Dazu gibt es keine "spezielle" Entlüftungsprozedur, aber man muß die kompletten ersten beiden Tankfüllungen 1:50 Gemisch fahren (bis die Pumpe wieder ausschließlich Öl zieht), ansonsten besteht die Gefahr, daß der Zylinder zu wenig / keine Schmierung bekommt und klemmt.)

Heutzutage ist es relativ unüblich, bei Vespas Zylinder ausschleifen zu lassen und mit Übermaßkolben zu versehen. -> da das bei den Schleifereien kein oft vorkommender Fall ist, haben sie vllt. nicht das nötige Fingerspitzengefühl um das Schleifmaß nach Daumengefühl nachzukorrigieren. Üblicherweise legt man den defekten Zylinder beiseite und nimmt als einfachste Alternative einen neuen 12PS Piaggio 200 ccm Originalzylinder, um auf der sicheren Seite zu sein.

Du sprichst davon, daß du mit dem neuen Motor schon Autobahn gefahren bist ->Da drängt sich mir die Frage auf...während des 1000 km Einfahrens gleich Autobahn und dann zudem im Schiebebetrieb da herunter getuckert? Das sind Klemmer eigentlich vorprogrammiert (Schiebebetrieb auch mit Ölpumpe = Minderschmierung/Autobahnfahrt mit nicht eingefahrenem Zylinder= ordentlich Hitze).

Den geklemmten Zylinder würde ich herunternehmen und vom Fachmann schauen lassen, wie der Kolben aussieht. Der kann erkennen, ob das Laufspiel generell zu gering war oder ob es ein typischer Hitzeklemmer war oder ob zu wenig Öl im Spiel war (ausgegangen davon, daß ansonsten alle Bauteile von gute Qualität und alles korrekt montiert war)

Prinzipiell kann ich von hier aus (ohne Bilder oder Begutachtung vor Ort) jedenfalls nicht sagen, daß bei korrekter Beachtung aller Aspekte solche Probleme auftreten bei einem Standardmotor.

 

 

 

 

 

So, ich war die letzten Wochenenden mal wieder tätig nachdem bei einer Fahrt mit dem neu aufgearbeiteten, aber leider schon wieder geklemmten Zylinder irgendwann kein Standgas mehr da war. Sprich im Leerlauf ging die Karre aus, beim Tritt mit dem Kick (ich hab keinen Elestart) sprang sie wieder an, fuhr auch recht gut, zuletzt musste ich jedoch an der roten Ampel mindestens 3000 U/min halten, sonst ging sie aus. Irgendwie kam ich nach Hause, oberhalb 3000 U/min hatte sie auch recht normale Leistung (nicht mehr wie vor dem Klemmer, aber es war ok).

Zu Hause das Ding dann abgestellt.

Ein paar Tage später sprang sie nicht mehr an. 20 bis 30 mal getreten - nix. Kompression getestet - kalt - knapp 6.

Habe dann den Zylinder des Tauschmotors mit neuen Kolbenringen eingebaut. Sprang an, fuhr wie der andere Zylinder, Standgas ebenso wie beim anderen Zylinder gehabt schlecht. Kompession 6,2, auch nicht berauschend.

Karre wieder abgestellt, ein paar Tage später sprang sie erst an, nachdem ich etwas Öl in den Brennraum durch die Zündkerzenöffnung gab. Insofern besorgte ich mir nen neuen Zylinder nebst Kolben. Die mitgelieferte Fußdichtung war dicker als diese hauchdünnen Labberdinger. Nun ja, machte mich stutzig.

Nachdem ich auch eine neue Zündunge einbaute - das Kabel an Masse war gebrochen - sprang sie an, lief ein paar Takte, ging aus. Nahm bei den sich anschließenden X Versuchen kein Gas an, hab versucht Gemisch und Leerlauf einzustellen, irgendwann lief sie mehr schlecht als recht und blieb auch bei 2000 U/min an, fiel aber dann nach 10 bis 20 Sek. ab, verharrte kurz bei 1300 bis 1500, nahm kein Gas an bzw. ging beim Gasgeben - egal wie wenig und wie Gefühlvoll - aus. Hab ne Probefahrt hinbekommen, unten raus überhaupt keine Leistung, der Berg den ich immer hochmuss ging nur im 1. (fürher selbst nach dem Klemmer locker im 2.), erst oberhalb 3000 wurde sie wach, da aber alles neu ist ist ja bei 5000 erstmal schluss, das ding lässt sich so kaum fahren, im 4. geht´s höchstens wenn die Strecke eben ist.

Beim Zusammenbau hatte ich pe Zufall Ölschmier auf der Limaseite hinterm/ unterm Lüfterrad gesehen - sie hat da ja vor einem Dreivierteljahr ein neues Lager nebst Simmering bekommen (Ironie aus).

Frage nun: Gehe ich recht in der Annahme, dass sie dort wohl Nebenluft bekommt? Alle anderen Stellen - also Dichtung Wanne an Kurbelgehäuse, Luftansaugtrakt etc. - habe ich mit Bremsenreiniger abgesprüht ohne das der Motor reagierte.

Und wenn meine Vermutung richtig ist - kann man den Simmering im eingebauten Zustand wechseln? Werde in den nächsten Tagen sie mal ohne Lüfterblech starten und dann hinter das Lüfterrad Bremsenreiniger spritzen - bin gespannt....

Da ich plan den zweiten Motor (und danach auch noch mal den der drin ist) aufzubauen: Welche Lager und Simmeringe würdet ihr empfehlen für einen normalen Motor - also nix getuntes, normal 12 PS.

Zylinder und Kolben hab ich schon. Hier die Frage, welchen Einfluss hat die Dicke der Fußdichtung auf die Leistung? Und welche Kurbelwelle sollte man nehmen? Ist RMS zu empfehlen? Welches Schaltkreuz und welche Dichtungen (es gibt da ja große Unterschiede im Preis - lohnen die teureren?) sowie welches Dichtmittel sollte man nehmen?

Danke vorab und

LG

Ludger

Ein sehr gutes Argument vom Kollegen PPetersen.
Solche Lager müssen immer komplett erneuert werden.


Zur Aussage des "Vespahändlers":
"daß Geräusche von der Lima/bzw. Zündung stammen":
An Lima/Zündung sind keine bewegliche Verschleißteile, die Geräusche verursachen könnten. Es ist eine kontaktlose elektronische Zündung. Da müßte schon das Polrad schief sitzen, am Gehäuse schleifen oder es sind Spulen auf der Zündgrundplatte lose, bis da was Geräusche verursacht.
Sind da Geräusche, ist was defekt. Die Aussage ist wertlos.

Aber:
Kurbelwellenlager gibt es in verschiedenen Toleranzklassen mit erhöhter Lagerluft.
Die Lager wackeln dann etwas, wenn sie kalt sind, dehnen sich aber beim Warmwerden des Motors aus und laufen dann leise. Ob solche Lager verbaut sind, steht in der Rechnung und vor allem auf dem Lager drauf: zu der Benennung des Lagers gehört dann ein Zusatz wie z.B. -C3, -C4 oder -C5, der die unterschiedliche große Lagerluft angibt. 

Fragen:
Welche Art Spiel hat denn das Polrad: axial oder radial?
a) Drück mal bei ausgeschaltetem Motor axial auf das Polrad und ziehe nun die Kupplung. Schiebt sich das Polrad nun fühlbar und sichtbar gegen den Druck deines Fingers?
Das wäre Axialspiel, wenn ja wieviel mm?

b) nun versuch mal das Polrad hoch und runter zu drücken in radialer Richtung. Wackelt es merklich und sichtbar nach oben-unten-seitlich etc.? 
Das wäre Radialspiel, wenn ja wieviel?

Von den Antworten auf die Frage hängen weitere mögliche Erörterungen ab, z.B. ob Lager und Kurbelwelle durch die korrekte Methode eingebaut wurden oder nicht (und in dem Fall Lagersitz bzw. Welle beschädigt wurden).

Hallo Werner,

Danke für deine Antwort. Den Gedanken mit dem Lager hatte ich auch, beim Einbau war auch kein Spiel feststelllbar, ich denke aber ich werde es auf jeden Fall im Frühjahr tauschen. Geht ja bei eingebautem Motor.

Zum Lagerspiel:
Axial keines, mein spürt wenn man die Kupplung zieht "dass sich da was tut" - aber ein Spiel ist nicht feststellbar.
Radial ist aber deutlich Bewegung drin im kalten Zustand. Also es lässt sich nach oben und unten bewegen - wie viel genau kann ich mangels passender Messgeräte nicht sagen. Warm kann ich auch nicht sagen, ich bin eben ein paarmal in der Tiefgarage hin- und her gefahren, richtig warm war der Motor aber nicht.
Aber: Darf die Kurbelwelle überhaupt Spiel haben?

Wie gesagt, die Lager sind komplett neu.
was komisch war: Das alte Lüfterrad musste getauscht werden, weil es auf der Kurbelwelle beim Drehen des Motors plötzlich Geräusche machte. Das Neue mit Zahnkranz (ich habe eine "nur" Kickstarter-Version dagegen läuft ohne Geräusche.

Kann es sein dass das Spiel trotz vorschriftsmäßig angezogener Lüfterradmutter von dem neuen Lüfterrad kommt?

Wenn das Kolbenbolzenlager Grund der Geräusche sein sollte - kann man das durch Tricks eingrenzen?

Danke vorab und Gruß

Ludger

Tricks sind Selbstbetrug. Es hilft nix anderes als die Arbeit sachgerecht zu machen.

Das Axialspiel hört sich O.K. an - aber Radialspiel darf bei neuen Lagern so nicht spürbar sein. Spiel in Form von Wackeln kann nur vom Lager kommen. Ein Schrappen aber kann von einem unrund laufenden Lüfterrad kommen, welches partiell am Gehäuse oder an der ZGP schleift.
-> Hier zu immer noch die unbeantwortete Frage von PPetersen nach dem Tausch des Laufrings.
Dazu die Frage, ob der Reparierer einfach so meinte, daß die K-Welle i.O. sei oder ob er das tatsächlich mit Meßuhr kontrolliert hat. Toleranzen sind an solcher Stelle so gering, daß selbst erfahrene Mechaniker das durch Anschauen nicht beurteilen können. Zudem hattest du einen Klemmer, der prinzipiell auch dafür sorgen kann, daß sich die K-Welle verdreht hat.


Warum ist die Genauigkeit der Kurbelwelle so wichtig?
Im Kurbelrauminneren ist eine für die Motorfunktion wichtige Partie, die durch eine falsch gelagerte o. verdrehte Kurbelwelle o. ein kaputtes /schlechtes /unvollständig getauschtes Kurbelwellenlager beschädigt wird. 

Darum ist hier die Toleranz gering - um die sog. "Drehschieberdichtfläche" nicht zu beschädigen, darf sich die K-Welle von (kumuliert) nur 0,05 mm (5 hunderstel mm!) axial bewegen. Das Handbuch nennt dies das Ausbauspiel, ab dem repariert werden muß. Eiert die K-Welle zuviel, schrappt sie die Dichtfläche kaputt.


Was tun?
Wende dich an jemanden, der das Polrad abmacht & mit einer Meßuhr an der K-Welle das Radialspiel mißt. (respektive wieviel Schlag oder Exzentrizität vorhanden sind. Dazu bitte prüfen, ob das Polrad irgendwo schleift. Dazu das Polrad abmachen, relevante Partien mit schwarzem Edding anfärben, alles draufsetzen, drehen & wieder abmachen.
Dann hat das Raten ein Ende - und vielleicht zeigt sich ob das Klappern anderswoher kommt...von einem verbogenem Lüfterradblech z.B., gegen das ein Lüfterflügel schrappelt.

 

Hallo,

es ist der frisch überholte Motor mit neuem Übermaßkolben und entsprechend "aufgebohrten" Zylinder.

Der Ersatzmotor ist ein Vsr1m - also auch Cosa. Ich überlege den jetzt ertsmal laufen zu lassen und dann weiterzuschauen.

Oder den ganzen Driss aufzugeben und mir ne  viertaktende Sfera zu holen.

Irgendwie bin ich´s leid.....

Genau wie vorher schon beschrieben...du hast eine aufwendige Motorrevision hinter dir, warum wurde am Nadellager für den Kolbenbolzen gespart, obwohl ein neuer Kolbenbolzen eingebaut wurde?

Die Frage deshalb, weil ein falsches Nadellager an der Stelle ebenfalls Grund für Klappern sein kann (weil es zu viel Spiel hat).

 

Hintergrund:
Diese Nadellager müssen  präzise auf Pleuelauge und Kolbenbolzen abgestimmt sein. Es gibt deshalb unterschiedlich tolerierte Nadellager.
Damit der Mechaniker weiß, was er tun muß, haben Pleuel eine Kerbencodierung, die Nadelkäfige sind farbcodiert (natur, gelblich, bläulich und kupferfarben). Alte Nadelkäfige haben auch eine Kerben-Codierung.

Nach einem Klemmer zwar den Kolbenbolzen auszutauschen, aber nicht den Nadelkäfig, verwundert doch stark. Wenn der Kolbenbolzen sichtlich futsch ist, hat das Nadellager genauso gelitten (was man ihm nicht unbedingt so ansieht). Das Ding tauscht man klugerweise automatisch blind mit.

Daß die Kurbelwelle Ok ist muss man den "Experten" also leider blind glauben nach der Expertise mit dem Nadellager.

Das ist ja bedauerlich.

Was uns Lesern nicht klar wird: hat der Cosa-Motor geklemmt, oder war es der PX200 Motor, den du gebraucht gekauft hast?

 

Hallo,

und zunächst Danke für deine ausführliche Antwort.

Erstlingswerk - ja, so halb und halb.

Ich habe ihn aus- und eingebaut und auseinandergenommen. Zylinder wurde eingeschliffen in einer Fachwerkstatt, neuer Kolben 2. Übermaß.

Problem waren ja die Lager. Beide Kurbelwellenlager sind neu, eingezbaut in einer Fachwerksttt mit der ich dann den Motor auch wieder zusammengebaut habe. Dennoch habe ich sichtbares Spiel am Lüfterrad in axialer und radialer Richtung. Axial hatte ich bereits beschrieben ca. 0,2 mm mit Schieblehre gegen die Lüfterradabdeckung gemessen. Insofern war klar dass ich noch einmal spalten darf. Die Kurbelwelle blieb damals drin, obwohl ich zuvor auch schon einen Klemmer hatte, der Meister aus der Werkstatt meinte aber eine neue KuWe sei nicht nötig. Ebenso blieb das Kolbenbolzenlager drin und wurde zusammen mit einem neuen Bolzen verbaut. Spiel war beim EInbau nicht erkennbar.

Das Schaltkreuz wurde auch erneuert, vorher flutschten die Gänge zwar auch nicht raus, die Schaltung jetzt ist aber ein Traum.Ebenso hab ich ihr vörn und achtern Stahlflex gegönnt, was ebenfalls einiges gebracht hat - sie bremst einfach besser.

Die Ölpumpe  blieb drin. Es war die vierte Tankfüllung nach der Revision und die erste ohne Öl drin. Gefahren bin ich zwar auch BAB, aber maximal kurzzeitig 6000 U/Min, eigentlich immer maximal 5000. Und ich werde jetzt auch wieder spalten.

Aber erstmal bleibt alles wie es ist, sie kriegt ab jetzt auch immer einen Schluck Öl ins Benzin (so dass ich auf 1:50 bei den 8 Litern Tankinhalt bin) da ansonsten ich dem Dingen nicht traue - diesmal kam der Klemmer völlig unverhofft.

Und ich check jetzt den anderen Motor, ich werde versuchen ihn im Prüfstand ans laufen zu bekommen bevor ich ihn einbaue. Und dann schaun wir mal....

VG

 

Ludger

Hallo,

so, heute das Möfchen rausgeholt. Sprang an, fährt, jetzt auch Achsialspiel. Sichtbar. Das Lüfterrad wandert Richtung Abdeckung.

So wie´s aussieht komm ich wohl um ein neues Spalten nicht herum. Dann mit neuer Kurberwelle und nochmal neuen Lagern beidseitig.

Werde jetzt aber erst einmal den zweiten Motor "pflücken" und auf Vordemann bringen.....

Schöne Ostertage

Ludger

Hallo Werner,

Danke für die Genesungswünsche.

Ich habe einen zweiten Motor - 200 cc Elestart (ich habe nur einen Kickstarter in meinem Motor) komplett - nur die Zündung fehlt - organisiert.

Sobald das Wetter besser ist werde ich das "Spiel" am Lüfter kontrolllieren lassen und mir dann den zweiten Motor vornehmen - ggf. lasse ich den vorab mal laufen im Ständer.

Und dann den anderen Kabelbaum rein und den Elestart einbauen und dann je nachdem was bei der Kontrolle rauskommt den alten auf der Lima-Seite nochmal neu lagern und neue Kurbelwelle....

Wenn´s dann nicht läuft wie vorher - na ja.

Ich halte Euch auf dem Laufenden was es letztendlich war.

Fakt ist, trotz des neuen Lagers (mit vielleicht 300 km drauf) ist da spürbares Radialspiel und ich habe keine Lust, mit damit den Drehschieber und somit auch den Motor zu ruinieren.

VieGrü, dem Knie geht´s besser

Ludger

 

Hallo Ludger, 

schön zu hören :)

Und ich bin gespannt, was es am Motor dann tatsächlich war...

So, hatte dieses Wochenende Zeit und mal das Axialspiel gemessen. Wie gesagt, man sieht wir das Lüfterrad beim Kupplungziehen wandert. Mit Schieblehre gemessen 0,05, bis 0,1 mm Spiel (gemessen gegen die Lüfterradverkleidung).

Ich habe auch zwei Fahrten inter mir, sie ist ja noch in der Zylindereinlaufphase.

Ich fang zwar jetzt an den zweiten Motor zu checken - zunächst mal Zylinder ab usw. bevor ich spalte - und werd mit dem eingebauten Motor erstmal weiterfahren. Vielleicht bin ich einfach zu pingelig. Denn sie läuft gut, beschleunigt und macht auch bis auf die Geräusche im Stand keine Auffäligkeiten.

Ich halt Euch auf dem Laufenden.

Gruß

Ludger