Bremslicht legt Roller lahm !

Servus Leute,
brauche dringend eure Hilfe ! Beim bremsen mit der hinter Bremse geht mein Roller immer aus,birnen sind aber OK.
Kann ich das Licht nicht irgendwie austricksen ??

das stimmt wenn die bremslichbirne im arsch ist gibts ein kuzschlussstromkreis und der roller geht aus


Original von Eric_px:
das stimmt wenn die bremslichbirne im arsch ist gibts ein kuzschlussstromkreis und der roller geht aus

Genau ! Hast du den ne Lösung für mein Problem ?

hier ist nochmal das Schaltbild dazu

schonmal drüber nachgedacht,beim anhalten die Kupplung zu ziehen?[I)] [I)]

nein mal im ernst,was hat das denn für einen zusammenhang,dass die deshalb ausgeht?

zieh mal die stromversorgung hinten am bremslicht ab und probiers dann wieder,dann weisst du ja bescheid woran es liegt…ich glaube nicht das dass im zusammenhang steht!

Gruß!

hab zu dem Thema noch was passendes gefunden.
Wenn man stark einzoomt kann man den Text lesen.

doch klar
machst ne neue bremslichtbirne rein

http://pkhilfe.foren-city.de/

habe die Birne schon gewechselt weil sie schwarz war und trotzdem geht er aus hatte dies problem schon mal weil ich zu starke Birnen drin hatte aber jetzt hab ich die richtigen drin und trotzdem !!!

Original von PK-Oldie:
Original von PXer: schonmal drüber nachgedacht,beim anhalten die Kupplung zu ziehen?[I)] [I)]

nein mal im ernst,was hat das denn für einen zusammenhang,dass die deshalb ausgeht?

zieh mal die stromversorgung hinten am bremslicht ab und probiers dann wieder,dann weisst du ja bescheid woran es liegt…ich glaube nicht das dass im zusammenhang steht!

Gruß!

~CARPE DIEM~

das is so bei den specials mit lenkerblinkern die ham keine extraspule fürs bremslicht da liegt das normal auf masse liegende kabel der erregerspule am bremslicht

http://pkhilfe.foren-city.de/

wie kann ich das Kabel den trozdem auf Masse legen ?
Original von jenjan: habe die Birne schon gewechselt weil sie schwarz war und trotzdem geht er aus hatte dies problem schon mal weil ich zu starke Birnen drin hatte aber jetzt hab ich die richtigen drin und trotzdem !!!!!!!!!!

vorschlach
meldst dich da
http://pkhilfe.foren-city.de/

mal an

Es kann auch der Bremslichtschalter sein!
Leg mal den hellblauen Draht von der Spule direkt auf Masse (in der Klemmdose unten am Motor), dann läuft die kleine.

sorry

Gruss Uwe

V50N special (V5A2T)

Original von PXer: schonmal drüber nachgedacht,beim anhalten die Kupplung zu ziehen?[I)] [I)]

nein mal im ernst,was hat das denn für einen zusammenhang,dass die deshalb ausgeht?

zieh mal die stromversorgung hinten am bremslicht ab und probiers dann wieder,dann weisst du ja bescheid woran es liegt…ich glaube nicht das dass im zusammenhang steht!

Gruß!

~CARPE DIEM~

das is so bei den specials mit lenkerblinkern die ham keine extraspule fürs bremslicht da liegt das normal auf masse liegende kabel der erregerspule am bremslicht

http://pkhilfe.foren-city.de/