Brauche eure Hilfe

Was ist da los, brauch eure hilfe
also das ganze fing so an:
Habe meine Vespa V50 neu aufgebaut mit nem 102 Polini , 19 Gaser, 3.00 Primär, verstärkte Ku.,Polini Banane, neuer Lack, Biturbo´s.
Vor einigen Wochen habe ich sie dann zusammen gebaut und beim ersten versuch ist sie gleich angesprungen und ich habe den Vergaser eingestellt.
Bin auch schon einmal probe gefahren und habe die Gänge und die Kupplung eingestellt.
Als ich dann einige tage danach die Vespa wieder anschmeissen wollte ging nichts mehr.
Der Motor machte nicht einmal den Versuch anzuspringen.
Dachte mir dann, dass irgend ein Kabel vielleicht blank an der Karosserie anliegt und habe die 3 Zündkabel(Grün /rot/ schwarz) die vom Verteiler/kasten weg gehen in richtung Lenker auf durchgang geprüft.Vom schalter(Lenker) bis zum Verteilerkasten (Kleiner schwarzer Kunststoff Kasten)sind die Kabel in Ordnung .
Habe dann mal die 3 Kabel von der Zündgrundplatte(auch grün/rot/schwarz) gemessen und stellte fest das die 3 Kabel zueinander Durchgang haben.
Das darf doch aber nicht sein oder bin ich da falsch informiert?
Habe dann die Zündspule ausgebaut und geschaut ob ein Kabel blank ist aber nicht´s der gleichen. Sieht alles in Ordnung aus.
Dann habe ich mir die Zündspule vorgenommen und dort mal auf durchgang überprüft.
Das rote Kabel das zu dem Verteiler Kasten geht(+) auf durchgang zum Zündkerzenstecker überprüft.Es hatte durchgang was ja auch so sein muss.
Aber als ich dann mal an der Halterung der Zündspule(die am Motor befestigt wird und der Motor hat(-Polung)) mit dem Pluskabel der Zündspule auf durchgang prüfte, merkte ich das da auch durchgang ist.
Das darf doch nicht sein oder ?
Ist meine Zündspule hinüber oder wo liegt mein Problem ?
Hoffe ich habe mich einigermassen verständlich ausgedrückt und du kannst mir weiter helfen.
MFG David

Das is doch ganz normal, dass du durchgang hast.
Versuch mal den Unterbrecher abzuhängen ich glaub das ist ein gelbes
Kabel . Dan miß zwischen Masse und Dort wo das gelbe Kabel war. dan weist du ob der Unterbrecher gut ist oder nicht.

Dieses Topic gibts doch schon…wie oft den noch ???

schließ mal nur das kabel für die ausenliegenden spule an wenn sie eine hat!!! sonst las den ganzen mißt ab was zum zündschloß licht oder sonst wo hin geht!!!
dann brobiedre es noch mal!!!

seht zun jungs!!![:drink:]