Bild einfügen

Kurze Frage

wie krieg ich da eins rein?

 

[quote user="Luky85"]

Hallo PK/Opa ,

 

Da musste oben auf " Profil bearbeiten " klicken und dann auf " Avatar bearbeiten " ...Aussuchen Fertig bzw. Aussuchen , hochladen , fertig

 

 

Gruß Lukas

[/quote]

 

Habbe ich...geht da nixe...[:O]

 

[quote user="PK/Opa"]

Daanke...!!!

[/quote]

 

ok - check ich gleich mal !

Und nu ist alles auf englisch...

hmmm ....

 

irgendwie is da der Wurm drin !

[quote user="LaRocca"]

hmmm ....

 

irgendwie is da der Wurm drin !

[/quote]

 

 

[quote user="LaRocca"]

Bitte um Geduld bis frühestens morgen - da weiß ich dann mehr !

[/quote]

Null Prob.

 

     

 

 

[quote user="LaRocca"]

Hi,

das komishce ist wenn du einen Beitrag schreibst dann wird dein Bild in klein angezeigt aber wenn man dein Profil anklickt erscheint es nicht mehr.

 

Ich werd mal am Montag in der Technik nachfragen .

 

 

 

cheers

[/quote]

Kommt gut...Danke schonmal...

 

also das mit in englisch ist anscheinend normal

das hab ich auch hin und wieder

 

und schau mal nach den einstellungen für die signatur

ich hab das bei mir ausgeschalten! nicht das es bei dir auch so ist!?!?

kannst du die signatuen von anderen usern sehen?

Hi Obba

 

Kannst du mal bitte dein gewünschtes Avatar Bild bei deinen Account Bildern hinzufügen, dann versuche ich es Manuell zu bearbeiten.

 

 

cheers

 

Nachtrag:

Habe jetzt testweise mal eins deiner schon gespeicherten Bilder als Dummy für dein Avatar verwendet.

Bis jetzt scheint es zu funktionieren.

So - nach langem Suchen und Studieren hab ichs glaub ich geschafft das dein Avatar wieder funktioniert !

 

 

Bitte prüfe es im Laufe des Tages, falls es immer noch nicht geht mach einfach Meldung bei mir dann versuch ichs weiter [;)]

 

 

 

cheers

Letztes Problem....

meine gewünschte Signatur wird in meinen Beiträgen

nich angezeigt.

 

http://schnupftabak.foren-city.de/ = Signatur

[quote user="SMarco"]

also das mit in englisch ist anscheinend normal

das hab ich auch hin und wieder

 

und schau mal nach den einstellungen für die signatur

ich hab das bei mir ausgeschalten! nicht das es bei dir auch so ist!?!?

kannst du die signatuen von anderen usern sehen?

[/quote]

 

 

Bitte um Geduld bis frühestens morgen - da weiß ich dann mehr !

Hallo PK/Opa ,

 

Da musste oben auf " Profil bearbeiten " klicken und dann auf " Avatar bearbeiten " ...Aussuchen Fertig bzw. Aussuchen , hochladen , fertig

 

 

Gruß Lukas

Hi,

das komishce ist wenn du einen Beitrag schreibst dann wird dein Bild in klein angezeigt aber wenn man dein Profil anklickt erscheint es nicht mehr.

 

Ich werd mal am Montag in der Technik nachfragen .

 

 

 

cheers

Daanke...!!!

Immer gerne !

Das scheint aber überall so zu sein.Bei mir ist das mit dem Englisch auch öfter.Stört mich aber nicht.Nachdem 2 Monate bei mir fast gar nix ging (ich konnte nix ändern) funzt jetzt fast alles wieder.Nur die PN`s funzen leider nicht, die PN´s kommen nicht an.