Back Flow an PX80 mit DR135, und Pick-Up bzw. Drehzahlmesser Signal

Hallo, scheint´s als sollte ich mit meiner Vespe kein Glück haben.

Motor hab ich gerade neu gelagert und gedichtet. Da der 80er Zylinder glatt war, Kompr. 8,5 bar, hab ich mir einen gebrauchten 135 zugelegt.
Die Überströmer wurden vom Vorgänger ähnlich erweitert wie sie der Malossi in Serie hat. Kreuzschliff ist noch zu erkennen, fast wie neu. Steuerkante an der KW um 3 mm verlängert. Lufi mit Löcher. Vergaser u. Wanne an Gehäuse angepaßt.
ZZP 18 Grad/ nicht geblitzt. HD auf 102 geändert.
Leider hatte ich auf der Jungfernfahrt einen leichten Klemmer. Kompression nun 8 bar. Vorher leider nicht gemesssen.
Nun zum eigentlichen Prob.

  • der Motor läßt sich nur schwer ankicken.
  • anlassen im kalten Zustand mit Choke (auch bei höheren Temperaturen, nicht nach kurzem Halt), nach kurzer Zeit muß ich den Choke ganz schliessen und dann mit dem Gasgriff einen erhöhten Leerlauf halten bis der Motor halbwegs warm ist.
  • Danach läuft der Motor meiner Meinung nach gut. Lusso Tacho 100 km/h mit großer Scheibe. Anfahren im zweiten Gang möglich.
  • Da ich jetzt Benzin/Öl neben dem Hinterrad hatte, habe ich die Backe abgenommen und den Vergaserdeckel. In der Wanne steht richtig Gemisch bis zur Kante der Bohrung für die Gemischschraube. Hatte erst die Vergaserdichtung in Verdacht, dann die Schwimmerkammer. Scheint es beides aber nicht zu sein. Beim Gasgeben kommt ein kurzer Strahl hinten aus dieser Bohrung.
    Leider bleibt der Motor ohne Lufi nicht an. Er macht nur ein paar Umdrehungen und geht dann aus. Auch Abdecken mit der Hand half nicht.
    Anscheinend braucht er den Lufi, damit das Gemisch in den Motor tröpfeln kann.
    Sehe ich das soweit richtig und was kann man tun?
    Hängen der Back Flow und die schlechte Kompression zusammen?

Das ander Problem.
2. da meine Blitze im Moment nicht mehr will, wollte ich wenigstens statisch den ZZP kontrollieren. Im Gegensatz zum Auto bekomme ich hier aber keine Spannung an meine Prüflampe.
Seltsamerweise bekomme ich auch keine vernünftige Drehzahlanzeige auf meinem Drehzahlmesser. Im unteren Bereich von 0-1000 geht er nur bis ca. 500 U/min. und im oberen Bereich von 0-8000 geht er vielleicht auf 800 U/min.
Die Widerstände von Pick up und den anderen Spulen hatte ich aber vor dem Einbau geprüft, lagen im Toleranzbereich.

Sollte noch folgendes ergänzen:
Ist eine Lusso, keine Batterie,
Surflex-Kupplung mit 22 Zähne.

Habe mir den Zylinder übrigens nach dem Klemmer mit einem Endoskop angesehen. Meiner Meinung nach sind da keine stärkeren Riefen oder ähnliches zu erkennen die eine schlechte Kompression erklären würden.

Schöne Grüße?

Guten Abend,
Danke für die Infos, insbesondere dir @thor1501 für die gute Erklärung.
Wie schon geschrieben, mit dem Endoskop habe ich nichts negatives im Zylinder gesehen.
Werd aber nach dem Treffen in Winsen den Kopf noch mal abnehmen und dann die Ringe kontrollieren. Das mit dem „Schaben“ werde ich gleich mal an dem 2ten Satz Ringe ausprobieren die mit dabei lagen.
@kb2061978: Definitiv kein Getriebeöl, kommt oben aus dem Vergaser und ist Gemmisch.
Werde mal öfter den Ölstand kontrollieren, wegen dem KuluSiri.

Jemand eine Erklärung zu dem Pick Up Signal?

Wo könnte man einen Drehzahlmesser sonst noch anschließen?

Gruß
berlice1

Ist die HD groß genug oder sollte ich hier noch fetter werden (wegen dem Klemmer)?

Hatte mir heute ne Blitzpistole gekauft.
Hat kurz gelaufen und dann war der Motor fest.
Versuche gerade verzweifelt den Zylinder runter zu bekommen.
Durch den vorderen Überströmer kann ich sehen, daß der Sicherungsring vom Kolbenbolzen fehlt. Aber weiter bekomme ich ihn im Moment nicht runter.
Also nichts mit Winsen am Wochende. Mist [:@] [:’(] [:@]
Hät ich das Teil auch gleich aufmachen können.

hi berlice,
klar können backflow und schlechte kompression zusammenhängen. Du musst Dir das so vorstellen. Der Kolben saust da so im Zylinder rauf und runter, dabei saugt er beim raufgehen das Kraftstoffluftgemisch in das kurbelgehäuse und beim runtergehen (der Drehschieber hat jetzt zugemacht) presst er das vorverdichtete Gemisch in den Brennraum (also in den Zylinder). Er geht also nach oben (saugt dabei Gemisch ins Kurbelgehäuse) und verdichtet das Gemisch im Zylinder. Kurz vor OT zündet die Kerze das Gemisch im Zylinder. Das Gemisch braucht etwas Zeit um sich richtig zu entzünden und auszudehnen (deswegen die Vorzündung). Jetzt drücken die Verbrennungsgase den Kolben nach unten. Der Kolben verdichtet das Gemisch im Kurbelgehäuse vor. Der Auslass öffnet sich und die Abgase treten aus. Noch während der Auslass offen ist öffnet sich der Einlass und der durch die ausströmenden Gase entstandene Unterdruck und der Überdruck im Kurbelgehäuse drücken das frische Gemisch in den Brennraum. Der Kolben geht wieder nach oben. und so weiter…
Alles hängt also von einer wirklich dichten Kolben - Zylinderkombination ab. Da Dein Kolben a) gebraucht ist und b) schon mal geklemmt hat, würde ich mir an Deiner Stelle einen neuen Kolben zumindest aber neue Kolbenringe kaufen und einbauen (schau Dir Deinen Kolben an, wenn er i.O. ist reichen die Ringe). Kannst aber vorher mal einen ordentlichen Spritzer Öl in den Brennraum spritzen und die Verdichtung nochmal messen. Ist sie dann besser hast Du ein Problem mit Kolben und Ringen bzw. Zylinder. Jetzt zum Backflow. Der ist beim Zweitakter mit Drehschiebersteuerung eigentlich ganz normal. Nur kommt da so wenig zurück, dass man es kaum sehen kann. Das Benzin verdunstet einfach zu schnell. Wenn es aber so wie bei Dir gleich Zentimeterhoch in der Vergaserwanne steht, kann das natürlich mit der schlechten Kompression zusammenhängen. Der Kolben dichtet ja nicht nur beim Ansaugen und Verdichten ab. Er soll ja auch den Verbrennungsvorgang mehr oder weniger abdichten. Sind die Ringe oder der Zylinder ausgenudelt geht auch was am Kolben vorbei und dringt in das Kurbelgehäuse ein. Dann kann es schon sein, dass etwas mehr als normal vom Gemisch zurück in den Vergaser gedrückt wird. Auch Dein Kaltstartverhalten passt dazu. Wenn der Motor eine Weile gelaufen ist dehnt sich durch die Verbrennungswärme Kolben und Zylinder aus und dichtet dadurch etwas besser ab. Wird er wieder kalt springt er also wegen mangelnder Verdichtung schlechter oder gar nicht mehr an. Ein Falschluftproblem könnte zwar auch vorliegen ist aber bei der Leistung die Du angibst (100km/h mit DR135) eher ganz unwarscheinlich. Also schau Dir einfach mal Deinen Kolben und Zylinder an. Übrigens kann man die Qualität der Kolbenringe ganz einfach mit den Fingernägeln messen. Reib mit dem Kolbenring über Deinen Fingernagel. Trägt es dabei etwas vom Nagel ab ist der Ring noch ok und schön scharf. Rutscht der Ring aber einfach so über den Nagel ist der Ring meist stumpf und hinüber.

habe noch eine tipp was das öl angeht was du auf dem hinterrad hast es kann sein das die kuludeckeldichtung hin ist
was aber auch sein kann ist das der simmrring kuluseitig hin ist und durch denn druck denn der kolben auf das gemisch was sich im kurbelgehäuseangesammelt hat ausübt(drehschieber hat schon zu gemacht und der einlass im zylinnder ist noch nicht auf )so das eine kleine menge gemisch in das getriebe gedrückt wird und durch die entlüftungs schraube entweicht mit getrieb öl natürlich
aber dazu müste sie aber nicht unbedingt getriebeöl ziehen und stark beim anlassen qualmen
bin selbst mit kaputtem kulusimmerring gute 100 gefahren mit der 125er px
sie sprang auch immer sehr schwer an
auch im warmen zustand nur mit chocke
was bei mir passierte war das sich die feder des simmerringes durch mein kurbelgehäuse verabschiedete sprich riefen zwar klein
im dreschieber auf der welle und am kolben aber die kolben ringe haben es samt zylinder schadloss über standen
lief troz riefen recht gut naja im unteren drehzal bereich anfahren am berg war mit kaputten simmerring eher schlecht
und was das spucken des gasers angeht normal jeh grösser die steuerzeiten desto mehr spuckt er