Aprilia sr 125 läuft nach umbauen nicht mehr???

Hi!
Ich habe ein riesen Problem! Und fänds echt cool wenn ihr mir da weiterhelfen könnt! Auch wenn’s viel zum lesen wird :slight_smile: Lasst euch da ruhig ein bisschen Zeit! Ich freu mich riesig wenn ihr mir dann was positives schreibt auch wenn’s bisschen länger dauert!
Ich hab eine sr 125 mit Malossi –Satz, -vario, -keilriemen, -Kurbelwelle, -Getriebe, Kein Sportauspuff, original vergaser, original kupplung.
Also:
Vor ca. einem halben jahr hatte ich einen kolbenfresser mit einem 173er Malossi satz! Ich hab entdeckt dass ein kleines loch im ölschlauch, der vom öltank zur ölpumpe führt, war. Dann hab ich also einen nicht originalen Schlauch der auch etwas länger ist drangemacht. Ich hab bei euch einen neuen 173er Satz von Malossi gekauft und verbaut (wie beim letzten mal auch) Dann ist er ewig nich angesprungen (im gegenteil zum ersten mal) und als er dann lief kam er auch nach langem laufen lassen nicht vom fleck. Nach dem ich es noch ein paar mal probiert habe hat er sich fest gesetzt und der satz war wieder am arsch! Als treuer Kunde :wink: Hab ich natürlich den dritten satz gekauft. Den hab ich jetzt wieder eingebaut und war diesmal ein wenig vorsichtiger und aufmerksamer.
Der Roller ging nach ein paar mal treten gleich an.
Im standgas läuft er einwandfrei, so wie früher.
Aus dem auspuff kommt überhaupt kein weißer rauch
Wenn ich ca halbgas geb fährt er langsam los. Wenn ich dann vom gas weg geh geht er sofort aus.
Als würde er irgendwie heiss werden und bisschen klemmen. Dann würde er zu viel kraft brauchen und geht dann aus???
Wenn ich im stand immer bisschen mit dem gas spiel kommen nach einer weile „Kratz- und vor allem Quietschgeräusche“!
Ein paar monate später hab ich mal ein paar ml öl in den benzintank gelert und auch ein paar tropfen direkt in den zylinder. Dann hat er am anfang gut geraucht und lief auch viel besser und schon zügiger. Nachdem ich ein bisschen rumgegurkt bin kam das quitschen wieder und als ich vom gas ging ist er sofort wieder ausgegangen.(wenn ich dann beim antreten wieder gas geb geht er auch wieder an aber sobald ich wieder das gas los lass geht er gleich aus).
Ich kann mir nur vorstellen das öl fehlt!
Kein Rauch, quietschen…
Er hat 17,000 Km drauf. Kann sein das die kupplungsbacken runter sind?
Wenn er da keine richtige kraftübertragung hat dann kann er ja auch nicht richtig fahren.
Ich hab erst gedacht das die ölpumpe kaputt ist aber wenn ich bisschen gas geb fließt öl aus sem kleinen schläuchen der von der ölpumpe kommt.
Dann ist sie doch in ordnung oder? Entweder sie geht oder sie geht nich, oder kann sie auch zu wenig öl liefern?
Kann ich irgendwie versuchen den ölschlauch vom vergaser weg zu machen und eine mischung in den tank leeren oder geht das wegen dem vergaser nicht?

Ich weiss echt nicht mehr weiter! Ich hab bis dahin eigentlich immer gedacht dass ich mir jetzt endlich mal richtig damit auskenn aber das war wohl nichts. Ich hab bis jetzt immer alles selbst eingebaut (Getriebe, Kurbelwelle…) und repariert. Hab schon bei 3 werkstätten gefagt ob sie es machen („schäm“) aber die haben es alle abgelehnt weil sie es anscheinent nicht dürfen.

Ich hoff ihr könnt mir helfen! Sonst landet er wirklich noch auf dem schrottplatz (wie mein vater immer sagt)!

Vielen DSank im vorraus!!!

ich hab bei meinem Mikuni einfach den ölschlauch drauf gelassen.
am einfachsten ist es glaube ich nur den Öltank leer zu machen und das Öl immer in den Tank reinfüllen statt in den Ölbehälter.

Hi!

Ich bin immernoch am verzweifeln!!! [:’(]

Ich hab jetzt den öltank abgebaut und den schlauch zum vergaser verstopft! Dann hab ich den tank geleert, 100ml sip öl in einen kanister, ca 4.8L getankt ein bisschen vermischt und in den tank gelehrt.

Davor hab ich mein vergaser greinigt und den kopf nochmal runter gemacht und zyl. und kolben sauber gemacht und nochmal bisschen geölt.

so und jetzt kommt mein problem.
Er springt ganz am anfang nur noch kurz an, Qualmt wie die sau und geht dann gleich wieder aus. Beim zweiten mal läuft er noch kürzer und dann garnicht mehr!
Wenn ich dann die zündkerze raus mach ist sie total nass und verölt.
Das heißt doch eigentlich dass zu viel öl drin is, was aber doch eigentlich gar nicht sein kann!

Was kann ich jetzt noch probieren oder machen???

Bevor er doch noch aufm Friedhof landet? [:(]

Na also, lass den Kopf nicht hängen. Übrigens sind die blauen Federn die mittleren. Das reicht locker. Die roten sind die superharten. Anfahren mit 8000 Touren ist nicht jedermanns sache…
Mach mal erst den Zyli und fahre damit eine Weile. Danach sehen wir weiter

ruhig Blut.
Den wirfst du nicht auf den Schrottplatz. 2-Takter werden immer seltener, da musst du nicht auch deinen stilllegen.
Scheint, dass du viel Geld hast. Kurbelwelle von Malossi und dann den 3 Satz. Zu deinem Setup würde ich dir noch MAlossi Kupplungsfedern empfehlen. Bringen sau viel meiner Meinung nach.
Natürlich kannst du Gemisch tanken. Mache ich auch obwohl ich orginal vergaser und orginal zylinder zur Zeit drauf habe.
Tanke auf keinen Fall fertiges Gemisch für die Mofas an der Tanke. Die schütten in die Apparatur nur das billigste ÖL rein. (hab ich selbst gesehen). Dir sollte gutes Öl wichtig sein.
Kweide hat es dir ja schon gesagt, dass du beim Einbau immer alles einölen musst. (Sprich Kolben, Zylinder) Kannst unter Technik Techtipps für Maxiscooter Zylindermontage 2t am Beispiel der Skr 125 nachlesen. Wenn du den Ölschlauch gewechselt hast, dann war anscheinend Luft drin. Klar, dass dadurch erst einmal Luft statt Öl rauskam. Doch die paar umdrehungen oder Minuten ohne Öl können für einen 2 takter eben tötlich enden.
Mein Tipp an dich: Klemme deinen Öltank ab. Oder baue ihn wie ich ganz aus. Brutale Gewichtsersparnis[:)]
Dann nimmst du zum Tanken immer ne 100 ml 2 takt Ölflasche mit.
So eine, die man bei sip geschenkt bekommt wenn man bestellt. Diese 100 ml dürften für 5000 ml Benzin reichen(5Liter Benzin). Dies würde einem Mischungsverhältnis von 1:50 entsprechen. Erfahrungsgemäß bleibt immer etwas Öl in der Flasche hängen etc. .Deshalb nehm ich immer 5 € zum Tanken mit und mein Ölfläschchen. Dann krieg ich für 5 € so 4,5Liter. Dass Mischungsverhältnis dürfte passen. Ich mach erst das Öl rein und tanke dann das Benzin nach. Dadurch müsste sich alles besser verteilen. Übrigens versteh ich nicht warum du an so etwas verzweifelst. Mensch du hast doch schon ne Kurbelwelle eingebaut ! Ist das nichts? Meiner Erfahrung nach ist Kurbelwelle einbauen das aufwendigste was man so am Motor machen kann, oder? (vielleicht ist Zylinder bearbeiten schwerer)
Also schreib dich und deinen Roller nicht ab ! Lern tanken und Ölen! [:)]

Hi!

der qualm war weiß.
es lag an der zündkerze!
ich hab eine neue rein gemacht und er lief!
nach ein paar meter hats mir mein kurbelwellenlager verrissen. heute hab ich ihn wieder gemacht und er geht wie drecksau!!! :-))

Vielen dank nochmal für die aufmunterungen und nütrzlichen tipps!!!

Hi!
Vielen Dank erstmal!
Jetzt hab ich wenigstens auch wieder ein bisschen Mut :slight_smile:

Wie man einen Zylinder richtig einbaut weiß ich schon! Ich hab auch wie immer alles Beachtet!

Ich werd mir jetzt erstmal einen transparenten Ölschlauch kaufen! Das ist eine gute Idee!

Ich hab die Stärksten Kupplungsfedern drin (die blauen Malossi´s)

Wenn ich den öltank abbau, was muss ich dann mit dem anschluss am vergaser machen? Da kann ich ja einfach den schlauch ein bisschen raus schauen lassen und ihn irgendwie zu machen. Oder kann ich ihn einfach weg lassen?

Ich verzweifel deshalb weil ich gerne wissen würde warum er nicht läuft und davor einwandfrei geloffen ist.

Vielen Dank nochmal!

Tja, das tunen ist machmal schwer.Wenn du einen nagelneuen Zylinder einbaust, dann musst du auch ein paar Regel beachten:

  1. Den kolben richtig rum einbauen. Nicht lachen. Die Kolben tragen eine Markierung für die Einbaurichtung!!!

  2. Die Kolbenringe richtig herum einsetzen. Die müssen federnd leichtgängig in den Nuten sitzen

  3. Den Zylinder von innen tüchtig mit 2 Taktöl einreiben, den Kolben und den Kolbenbolzen auch. Machst du das nicht, frisst der Motor sofort.

Lass den Sprit ab und fülle so ca. 2-3 Liter Gemisch ein !! 1:40 sollte reichen. Wenn der Ölschlauch neu ist, fehlt natürlich Öl und da hilft nur etwas Gemisch im Tank. Dann qualmt der Bock zwar, aber er überlebt. Du solltest einen transparenten Ölschlauch verwenden, dann kannst du sehen, wie die Ölpumpe das Öl fördert.
Ich gehe davon aus, das du den Ölschlauch auch ordentlich auf den Vergaser sitzen hast und den Unterdruckschlauch auch.
Hol dir jemanden hinzu, der wirklich Ahnung hat. Kein Grossmaul der nur eine Batterie einsetzen kann. Dann sollte das schon passen.

Er qualmt wie Sau ??? Welche Farbe hat der Qualm ???