Anlass probleme

Tag, hab nicht viel Ahnung von rollern also frag ich lieber (=
Also hab PX 80 und Leo auspuff. Wenn ich nu Kickstart mache dann läuft die kurz aber säuft nach 10 sec wieder ab. Dann muss ich erst wieder Zündkerze ausbauen reinigen und dann wieder evrsuchen. aber das problem kommt immer und immer wieder )=
Kann das am Vergaser liegen oder falsche düsen einstellung?

Sorry versteh grad net was du meinst??? willste wissen was ich fürne kerze hab?[?[]

Wenn die Kiste immer absäuft, halte ich es für den völlig falschen Weg, die Düsen noch zu vergrößern bzw. den Vergaser fetter einzustellen!

Ich tippe auch mal auf die Schwimmernasel. Der Schwimmer sitzt unten in so einer Plastikwanne, wo auch die Hauptdüse ist - einfach mal aufschrauben und angucken, dann kann man sich schon vorstellen, wie das funktionieren soll. nur kurz: Wenn die Wanne voll ist, soll der Schwimmer aufschwimmen und die Nadel den weiteren Benzinzufluss stoppen.

Machst du Deinen Benzinhahn zu, wenn Du die Kiste parkst? Wenn nicht solltest Du das tun und, wie hier auch schon gesagt wurde, mal ausprobieren, wie es sich verhält, wenn Du mit geschlossenem Hahn startest, wie lange hält der Motor dann durch?

Hmm grade war meine schwester hier…ihr gehörte der roller früher mal… ich erzählte ihr mein problem… SO dann meinte sie das sie sich mal mit hingelegt hat und dann in der nähe vom zylinder was aufgerissen war, dass wieder mit dichtungsmittel verschlossen wurde… genau da leggt das jetzt ohne ende raus und ich denke das da eher mein problem liegt… kann es sein das die benzinzufuhr dort angerascht worden war und nu die dichtmasse wieder ein legg hat?

was hastn für Kerzenbild?

schau mal nach ob der vergasser irgendwo undicht ist z.B. bei der Schwimmerhaube oder ob der benzinschlauch oben ist. vielleicht ist ja auch der vergasser locker???

oder mir ist schon einmal passiert das die zündkerze locker war und dann war das gleiche problem wie bei dir 10 sekunden fahrt und dann abgesoffen! [:angry:] und da ist auch überall benzin runtergeronnen!

na ja

so hauptdüse is 1 1/2 umdruhungen raus nebendüse is nur 1 umdrhung raus standgas is mittel eingestellt.
ich starte immer mit ein wenig gas geben… grad eben lief sie aber nur so 10 sec was schon viel bei mir imoment heißt [:D] aber dann is sie wieder zack abgesoffen. und dann war die kerze wieder nass ohne ende. beim zylinderkopf is ja auch ein gummiring der is schon fast durchgeschmolzen… hat das auswirkungen auf mein problem? man ich bin so ein totalnewbi [:(]
ist es eigentlich normal das ( wie heist das teil, also is wenn man luftfilter abnimmt schräg erchts oben der hauptdüse, das is so ein loch) das da immer benz rausspritzt?

JA mir is der einmal so richtig abgesoffen, seit da an hab ich das problem.
Hmm leider krieg ich die nicht mal an… deswegen ja anlass probleme (0=
So hab mal geguckt… also die flüssigkeit tropft beim übergang zylinder auspuff da so runter… riecht nach benz öl gemisch…
hmm schwimmernadel? wie kann ich die ausbauen… sach ja hab nicht wirklich viel ahnung davon )= noch nicht bin fleißig am lesen …
also ich schilder euch nochmal mein problem…
Ich starte mit choak und kickstart so dann läuft die kiste aber die säuft sofort wieder ab. danach ist meine kerze total nass und muss erstmal zylinder leerpumpen (= so und das wiederholt sich immer… Hab schon zylinderkopf runter gehabt und geguckt ob was mitn bolzen nicht stimmt… scheint aber gut zu sein… so dann hab ich schon mal innen vergaser durchgepustet (hab gelesen das das helfen soll) so hab düsen fetter gestellt und standgas etwas reingedreht… so das wars hoffe ihr könnt euch nu besser vorstellen was ich hab (= viel spass damit ;D ;D ;D

Jetzt schnall ich garnix mehr.

  1. Düsen müssen Handwarm eingedreht werden. Keinesfalls locker. Rechts über der Huaptdüse sollte eigentlich Die Nebendüse stecken

  2. Wo Leckt Was? Am Motor selber? Kannse mal irgendwie Bilder machen?

  3. Gummiring? An deinen Zylinderkopf gehört kein Gummiring. Es sei denn du fährst nen 139er Malossi auf der Kiste.
    Könnt höchstens sein, dass da Wer mit Dichtmasse gedichtet hat.

hi
ich glaube du solltest eine kleinere düse einbauen
was hast denn für eine drin?
bau mal eine 45-55 ein dann müsste es funktionieren.

nein er meint du sollst die zündkerze ausbauen und schauen ob sie feucht oder trocken ist!

wenn sie nass ist dann sauft deine vespa immer ab das können dann mehrere ursachen sein. aber schau mal was du für ein kerzenbild hast

Also ich weiß ja nicht genau, was Du meinst aber die Düsen dreht man eigentlich gar nicht raus (außer zum Reinigen)!!!

Drehen solltest Du NUR an der Leerlauggemischschraube (Flügelschraube) und an der Schieberschraube für die Leerlaufdrehzahl.

Original von AOKAK: Hmm also der vergaser scheint fest zu sein... ich hab auch mal an den düsen und standgas rumexperimentiert ich glaub das hätt ich lassen sollen... nun brauch ich´n typ der mir die wieder macht... wohnt jemand in Ostfriesland ( niedersachen ) der eben mal schnell vorbeiheizen könnte? will nicht so teure werkstatt gebühren bezahlen... die wolln gleich wieder 200 € die banausen... ahja nochwas... die flüssigkeit läuft überall lang... im vergaser und am auspuff und beinahe am zylinder... ka was ich da gemacht hab...

Flüssigkei? - Gemisch?: Schau mal nach ob die Schwimmernadel steckt. Reinig mal deinen Vergaser, und überprüf ob nix steckt. neuen Verg.-Dichtsatz nicht vergessen!!!

würd das ja gerne mal ausprobieren wenn die maschine mal 10 sec durchhalten würde [:’(] hmm wegen benzinhahn hehe nicht lachen meinen kann man so viel man will in alle richtungen drehn und ich weiß nie wann er dicht und wann offen ist ;D
hmm wegen der schwimmnadel also luftfilter runter und dann wo gucken und was machen [?[]
Und wegen düsen: also lieber mager einstellen? also reindrehn stimmts?
Und wegen Standgas: Soll eher rein oder raus oder so mittelding?

PX Alt:

Links Zu / Oben Offen / Rechts Rserve

PX Lusso:

Links Zu / Rechts Offen

Haste die Düsen getauscht, oder nur dran rumgedreht? und woran hast du gedreht?
Mach mal den Hahn nach links und lass die Kiste laufen. dann machste suaber und lässt laufen. Irgendwann gehts entweder nichtmehr, weil Schwimmer leer, oder du hast nen kaputten Benzinhahn.

Die Schraube die hinten ausm Gaser kommt sollte ganz rein und dann wieder 1,5 umdrehungen raus gedreht werden. Damit stellst du das Gemisch ein. Wirkt sich aber nur im unteren Drehzahlbereich aus.

Wie startest du eigentlich? Mit Gas ? Ohne?

also wie gesagt hab noch nicht viel ahnung… so wenn ich den zylinderkopf ab habe dann ist da in der mitte um der öffnung ein roter ring der schon recht brüchig aussieht und nicht gleichmäßig…
so bilder muss ich probieren aber wird nix von glau ich jedenfalls…
so wo das leg is weiß ich noch nicht genau ich kuck morgen mal genauer auf jeden fall läuft es am zylinder runter richtung auspuff und dann am auspuff runter… sieht nicht mehr wie benzin aus riecht aber so ;D
wegen den düsen wie ganu sollte ich die einstellen? hab die jetzt ganz reingedreht… auf jeden fall kommt aber immer zuviel benz rein. nach 4 mal kcikstart versuch kann ich die kerze rausbauen da die tropft… dann pumpen und wieder dasselbe…

hehe ich dachte hier schreibt keiner mehr (=
Also das problem is weg. ganz einfach gelößt ;D
Malossi drauf. 24er drauf. rennwelle rein. 22er Kulu rein.
So das problem is wech ;D ;D ;D ;D [:rotate:] [:bounce:] [:dance1:] [:smile:]

Aso… also wenn ich starte springt sie ganz kurz an. säuft wieder ab. So dann muss ich erst wieder die kerze ausbauen weil die wieder total feucht ist. auch läuft mir ständig Benz oder Öl dem Auspuff runter. also von außen. wenn ich gegen auspuff leicht klopfe dann tropf auch was von drinnen raus. normal is das ja nicht. kann sein das irgendwo legg ist?

Hmm also der vergaser scheint fest zu sein… ich hab auch mal an den düsen und standgas rumexperimentiert ich glaub das hätt ich lassen sollen… nun brauch ich´n typ der mir die wieder macht… wohnt jemand in Ostfriesland ( niedersachen ) der eben mal schnell vorbeiheizen könnte? will nicht so teure werkstatt gebühren bezahlen… die wolln gleich wieder 200 € die banausen…
ahja nochwas… die flüssigkeit läuft überall lang… im vergaser und am auspuff und beinahe am zylinder… ka was ich da gemacht hab…

Das hört sich ganz stark nach versoffen an. Mach mal den Benzinhahn zu wenn die kiste läuft und guck was dann passiert.