An die Leute die wirklich Ahnung haben!!!

Also wenn du mal nachgelesen hättest, hättest du gesehen dass ich das alles was du gesagt hast schon gemacht hab.
Außerdem war es immerhin ein 75er Polini…
Aber die Riefe ist sehr tief ca. 2 mm der Roller kann gar nicht mehr funzen. Außerdem vermiss ich einen Kolbenbolzensicherungsring…
Ach beinahe vergessen sie lief eher zu fett!

Schon mal nachgesehen ob ein Zündfunke kommt ??? Oder ob das Polrad ne umwucht hat hatte das Problem auch.
Dadurch is der Pickup im A**** gegangen und was ich noch nicht weiß wahrscheinlich auch die Vorverdichterplatte.

Weiß net der ist einfach ausgegangen als würde jemand den Benzinhahn zugedreht haben. Also nach hundert Meter stottern aus. Kann dran liegen dass der eine Kolbenring nicht mehr gefunzt hat also dass er im Kolben geklemmt hat! Außerdem war der Kolben net komplett neu!

Naja, was heißt ohne Gewalt?! Kann ja sein, daß Dein (recht kleiner Zylinder) mal nen Klemmer hinlegt! Ist ja nicht zwangsläufig nen „Bilderbuch“-Klemmer wie bei nem Polini, wo die Karre auf einmal steht.
Wenn Du sagst, Deine Karre kriegt keinen Sprit, dann würde das ja ins Bild passen: Der Zylinder läuft zu trocken, also zu heiß, und klemmt dann.

VORSCHLAG : Kauf Dir mal Start-Spray und rotz das Zeug in Deinen Vergaser in den Ansaugtrakt. Zündet Dein Roller ganz normal, kannst Du die Zündung als Fehlerquelle erstmal ausschließen und Dich auf den Vergaser konzentrieren.

Bleibt die Frage, wieso kein Sprit. Also, wenn Du lange kickst, und Deine Karre zündet nicht und die Karre ist trocken, dann würde ich auch auf Vergaser versifft tippen. Nimm das Ding mal GANZ auseinander und puste das Teil mit Druckluft oder Bremsenreiniger gründlich durch. Wenn Dein Motorvoller Gras hängt, hat sich vielleicht was in Deinen Gaser verirrt…

Bist du sicher, daß der Riefen frisch ist?

Ich persönlich hatte mal auf meiner 200er einen Motortotalschaden. Kolbenbolzensicherungsring (Malossi…) gebrochen, die Fragmente sind in den Verbrennungsraum, haben den Kolben & Zyli ruiniert, sind dann zwischen Kolben und Zyli geraten, daraufhin Kurbelwelle verzogen, die hat in den Motorblock in die Drehschieberdichtflächen gefressen. Ergo: Alles im Arsch! Übrigens habe ich davon NIX germerkt während der Fahrt; nach dem Tanken wollte die Karre nicht mehr anspringen. Habe dei Katastrophe erst beim Zerlegen rekonstruiert…

Hat hier keiner ein kleinen Tip für mich?
Helft mir doch!

Hi Decline !
könnte sein, daß mehrere Fehler vorliegen!

  1. prüfe ob Benzin aus dem Tank kommt
    Benzinleitung vom Vergaser abziehen und
    Benzinhahn öffnen-jetzt muß Benzin herauslaufen!
  2. Vergaser ganz zerlegen und Schwimmer
    und Schwimmernadel ersetzen
  3. eventuell Vergaser Ultraschall reinigen
  4. Schieber im Vergaser auf Gängigkeit prüfen
  5. eventuell anderen Vergaser testen
  6. Zündkerzen können sehr wohl außerhalb des
    Brennraumes zünden und innen nicht, also
    Neue Kerze; neuen Kerzenstecker
    Falls obiges kein positves Ergebniss bringt könnte
    die Elekronikzentrale eine Defekt haben!
    [:smile:]

Alles was du gepostet hast hab ich schon längst überprüft bin ja nicht dumm. Nur hab ich heute gemerkt, weil ich mir den Kolben endlich auch mal von hinten angeguckt hab, dass da eine riesige Riefe drin ist…
Oh man lang hats gebraucht!

Nö is Viergang xl bj. '91 is aber eigentlich schon ne xl2

LOL wie kommt denn da ne riefe rein? war der denn neu? also ich kann mir nicht vorstellen, dass er einfach so ausgegangen ist ohne zu ruckeln, und dann einfach so ne riefe am kolben ist!