Alarmanlage am Runner

Hallo,

habe mir seit längerer Zeit ne Alarmanlage am Runner eingebaut, habe die Anlage an den Blinkern und der Zündung sowie der Batterie angeschlossen! Sie funktioniert auch Super doch wenn der Roller zwei bis drei Tage steht dann ist die Batterie Leer, liegt es an der Diode die ständig Blinkt wie beim Auto oder habe ich was Falsch angeschlossen, Ja ich weiß es gibt ne Einbauanleitung doch wer die Lesen kann muß alle Sprachen gleichzeitig können also völlig unbrauchbar![6]

LED´s brauchen ja nicht viel strom, also ich glaub nicht, dass das der ausschlaggebende grund ist

vielleicht ist es deiner batterie auch einfach jetzt zu kalt…

aber an was es direkt liegt weiß ich auch nicht

ich bin auch kein fan von einbauanleitungen, aber vielleicht solltest du doch ein einziges mal reinschaun ^^








P.S.: an dem Jetforce von meinem bruder blinkt auch ständig eine rote lampe, wenn der zündschlüssel abgezogen ist und sogar, wenn der roller 3 wochen stand springt er ohne probleme wieder an…

Was für eine Alarmanlage hast du ich bin nämlich auf der suche nach einer!!

Hey

vllt könntest die Anleitung mal hier reinstellen!

An der Diode kann es auf keinen fall liegen! die braucht kaum strom…

ich glaube wenn die alarmanlage scharfgeschalten ist, bruacht sie doch ein bisschen mehr strom und das kann dann dazuführen das nach 3 tagen die Batterie leer ist…

aber ist irgendwie auch nicht vorstellbar…

hatte das Problem auch… aber auf einmla war es weg…
mfg

Stefan

Hallo,

die Batterie ist Neu gewesen und nunja dann werde ich wohl mal ´denn Fehler suchen, denn die Einbauanleitung ist unlesbar!

 

Mfg Daywalker

Hallo

ich würde diese Alarmanlage Empfehlen!
Habe sie schon vielen freundne verkauft und eingebaut!
Super Preis/Leistungsverhältniss

http://shop.wiltec.info/cgi-bin/tabshop/iboshop.cgi?showd45!0,45903017513368,75999

Hier der Link dazu!

mfg

Stefan