3 und 4 Gang geht nicht rein! Px125

Hatte die Px etwa 2 Jahre oder noch länger in der Garage stehen! Nun habe die Mörre wieder fit gemacht (kompletten Motor raus, aufmachen, Teile erneuern und wieder rein das Ding), aber komischer weise bekomme ich nun ab dem 2.Gang die anderen nur sehr schwer eingelegt! Habe am Schaltsegment die Schaltseile nur auf die schnelle mal dran gemacht! Wie stellt man das denn genau ein??? Und komischer Weise geht der Motor aus wenn die Hoch drehe egal ob im stand oder im fahren! Ist aber auch zuviel Oel im Benzin, weiß ich aber nicht mehr genau hatte ich mal vor 2 Jahren mit eingekippt, glaube ich! Jedenfalls ist die Kerze total naß! Drüfte doch dann daran liegen, oder?!?!?

Danke im voraus!

Hatte die Px etwa 2 Jahre oder noch länger in der Garage stehen! Nun habe die Mörre wieder fit gemacht (kompletten Motor raus, aufmachen, Teile erneuern und wieder rein das Ding), aber komischer weise bekomme ich nun ab dem 2.Gang die anderen nur sehr schwer eingelegt! Habe am Schaltsegment die Schaltseile nur auf die schnelle mal dran gemacht! Wie stellt man das denn genau ein??? Und komischer Weise geht der Motor aus wenn die Hoch drehe egal ob im stand oder im fahren! Ist aber auch zuviel Oel im Benzin, weiß ich aber nicht mehr genau hatte ich mal vor 2 Jahren mit eingekippt, glaube ich! Jedenfalls ist die Kerze total naß! Drüfte doch dann daran liegen, oder?!?!?

Danke im voraus!

Hatte die Px etwa 2 Jahre oder noch länger in der Garage stehen! Nun habe die Mörre wieder fit gemacht (kompletten Motor raus, aufmachen, Teile erneuern und wieder rein das Ding), aber komischer weise bekomme ich nun ab dem 2.Gang die anderen nur sehr schwer eingelegt! Habe am Schaltsegment die Schaltseile nur auf die schnelle mal dran gemacht! Wie stellt man das denn genau ein??? Und komischer Weise geht der Motor aus wenn die Hoch drehe egal ob im stand oder im fahren! Ist aber auch zuviel Oel im Benzin, weiß ich aber nicht mehr genau hatte ich mal vor 2 Jahren mit eingekippt, glaube ich! Jedenfalls ist die Kerze total naß! Drüfte doch dann daran liegen, oder?!?!?

Danke im voraus!