3 Kolbenfresser!? Ist meine Kurbelwelle jetzt kaputt?

Hier ich hatte jetzt meinen 3kolbenfresser… der erste war leideer weil meine wapu undicht war un ich habs netgemerkt schön un gut… aber diesmal weiiß ichs halt echt net warum Wasser etc hat er alles bekommen aber der hat ja nie en Kolbenstecker sondern immer nur riefen!?
Und ist jetzt meine Kurbelwelle hin?
Des ist eine Motorforce verstärkte…!?

Ok also schätze das die Kurbelwelle nix abgekommen hat?

aber des war jetzt schon der dritte… des wegen mach ich mir sorgen…

Ne komplette Motor-Zerlegung wäre jetzt mal angesagt.
Könnten ja noch winz-Partikel wo im Gehäuse rumwuseln

Ok naja es war aber i-wie kein starker ruck des hinterrad hat nicht blockiert und so… der is einfach weitergelaufen ganz normal hat nur kein gas mehr angenommen… Also es hat so ein zischen getan un dann wusst ich eh das was nich stimmt bin an die seite gefahren und er ist von alleine ausgegangen…
und die anderen waren genau so…
Morgen werd ich mein Roller noch mal besser unter die Lupe nehmen Luftfilterreinigen gucken ob öl kommt…etc… dann ori zylinder drauf haun… un mal sehn ob alles geht…
bis jetzt hatte ich ja immer nur fresser mit nem anderen zylinder…^^

vielleicht is deine ölpumpe im arsch oder wie shcon genannt späne im zylinder/motorblock

Misch selber oder gieb wie beschrieben Öl dazu

hab heute mein Ori zylinder draufgemacht…
Also ist kein starkes vibrieren oder so da un kein Lagerschaden…
Und hab direkt mal frisch getankt un Öl rein gemacht…
Hoffentlich krieg ich jetzt kein fresesr mehr…
Habe Membrane ma nachgeguckt pb i-wo dreck ist…
Luftfilterkasten Ausgespült etc…
Aber Roller läuft das ist schon mal hauptsache…
Danke für die guten Ratschläge

Zum testen müsst die KW ausgebaut werden.
Dann in ne Drehbank gespannt werden.
Auf dem gegenüberliegenden Wellenende muss ne Messuhr mitlaufen,
dann das Futter sehr langsam von Hand drehen
und die Messuhr beobachten,
ob die Welle nen radialen „Schlag“ hat.

Am besten,Du tankst,zusätzlich zum Öltank,
 im Verhältnis 1:100 Zweitaktöl beim Benzin mit.
Also auf 1 Liter Benzin 10ccm. Öl

Im Drehkreis des Pumpenhebels ist ne Markierung.
Diese muss bei zurückgedrehtem Gasgriff mit
 der Markierung am Gehäuse genau fluchten.
Wenn nicht,musst diese Stellschraube am Bowdenzug nach-justieren.

Durch den starken Ruck beim Fresser kann die KW schon verzogen sein.
Aber das lässt sich ja,wie schon gesagt,
nur im ausgebauten Zustand ermitteln.
Zum Zerlegen & zusammenbaun brauchst ne Lötlampe,
da die KW-Lager ins Gehäuse verschrumpft sind.
Dichtsatz & neue Simmerringe sowiso.
Wenn Du nen Zylinder montierst,solltest den immer zuerst innen mit 2-T. Öl einschmieren.
Die Ölpumpe kannst ja stillegen,musst dazu den Anschluss zustöpseln.
Dann kannst 1:50 Gemisch tanken.(20ccm. Öl auf 1 Liter Benzin)
Das ist sicher die bessere Lösung,als so ne Pumpe.
Ich habe immer mehrere solcher Flächschen gefüllt mit je 100 ccm.
2-T. Öl dabei.Das reicht für genau 5 Liter Benzin.

[media]http://www.bilder-hochladen.net/files/big/6n14-cu.jpg[/media]

[quote user=„Fel!x“]Ok also schätze das die Kurbelwelle nix abgekommen hat?
[/quote]

Wenns nur ein Klemmer war…glaub nicht.
Treten beim Fahren starke Vibrationen auf,solltest die KW doch mal
dynamisch wuchten.
Wie oben beschrieben.

Aber wie kommt das das ich nie en Kolbenstecker hatte nur en Kolbenfresser?
Also du denkst die Kurbelwelle ist noch in ordnung?
Kann man beim Aerox Baujahr 05 die ölpumpe einstellen?
Also jemand hat mir gesagt das er nicht genügend öl bekommt? un deswegen immer abkratz? wie kann man testen ob die kurbelwelle noch in ordung ist?

Danke für die ratschläge…
Denkste das die Kurbelwelle hin ist?
ich schätze das das wegen dem Öl eine ursache ist… un der Zylinder zu billig war…
Weil ich i-wie kaum öl verbrauche.!

Du hattest nur Kolbeklemmer.
Bei nem Fresser verschweisst der Kolben regelrecht
 mit dem Zylinder und lässt sich nur noch per Hammer raus holen.
Versuchs mal mit Gemisch 1:50