2 KLEMMER an einem Tag !!!!!!

Hallo zusammen. Gestern war ein Sch…- Tag !!!
Wir haben eine Ausfahrt mit meinen 2 Primaveras gemacht. Dann hat eine bei ca 70 km/h geklemmt… und wie… richtig fest war das Teil.
Ok: Heimtransportiert und man hat ja genug Ersatzteile daheim. Neuen Zylinder und Kolben montiert (alles richtig gemacht, Pfeil nach hinten, Kolbenringe genau eingepasst…
Die Primavera ist direkt angesprungen. Doch dann hat das Scheißteil im STAND geklemmt !!!
Ist so ein Scheiß schon irgendeinem passiert. 2 Klemmer an einem Tag. Weiss jemand an was das liegen könnte ???
Gemisch 1:40, Kurbelwelle und Lager vor 1000km neu gemacht. DR130 gut eingefahren…etc…etc.
Kann es sein, dass das Pleuel oder die Lager beim ersten Klemmer was abgekriegt haben ???
Wie soll ich bei der Reparatur vorgehen ???
Meldet Euch.
Danke

O.k. bis Dienstag. Schönen Sonntag noch.

Wenn du mit deinem DR130 24° Vorzündung fährst, selbst schuld!

Für die 130er Fraktion maximal 18° besser 16° Vorzündung, O-Zylinder vertragen 24°.

Wenn du deinen neuen Tuning-Zylinder nicht auch gleich wieder schrotten willst solltest du das machen!


http://forum.sip-scootershop.com/images_forumpics/20050529082649.jpg

uuuuups … das hab ich ja damals gar nicht mehr weiter verfolgt …

Schweinchen … der Fexsl-Beitrag wurde bereits einmal editiert …

d.h. der Grund wieso ich ihn damals derart angepisst habe ist leider wegeditiert.

what shalls

Es sind Seegrerringe und ich habe einen üblen Verdacht…

Ich wusste nicht, dass es bei denen eine Einbaurichtung gibt !!!
Für die 50 cent, die ein Seegerring kostet, wäre das wirklich ein teurer Abend gewesen. Wie sollte man denn die Dinger einbauen ???

Nehme ich gerne in Anspruch. Geht aber frühestens am Dienstag…Bis dahin habe ich auch den 2. Zylinder von meiner PV abgebaut und kann Dir berichten, wie der Kolben aussieht. Sind es Deiner Meinung nach die Seegerringe gewesen ???
Das wäre ja mehr als ärgerlich. Wenn ich mich richtig entsinne, hat auch beim ersten Klemmer ein Seegerring gefehlt… oder war zumindest nicht vollständig.

O.K. bis dann !!

Original von ROLLING-DD: Hey Fexsl .. Ziemlich amateurhaft dein erster Auftritt. [I)] [I)] zum Glück haben die im GSF nicht alle so scheiss Manieren wie du.

Ich würde einfach mal sagen: SCHEISS TAG!
Hab auch schon ne Lösung fürs Wochenende für dich

Tee is ne feine Sache, vor allem grüner Tee mit milch und bissl zucker! hört sich strange an, ist aber echt lecker!

Ich fahre den original 19er Vergaser der Primavera mit einer 90er HD. Außerdem die originale Übersetzung. Zum Einfahren des Zylinders bin ich nie hochtourig gefahren. Immer mineralisches 2 Takt Öl 1:40. Super- Benzin.Kerzenbild war in Ordnung, also nix verkokelt oder so. Kein Ruß am Zylinder.
Also nix grobes falsch gemacht, denke ich …
Zündzeitpunkt bei 24 Grad vor OT.
Bei so einer Aktion wie gestern da vergeht einem manchmal die Lust…

Wie geht denn Kurbelwellenwuchten ?? Und wie erkennt man eine Unwucht.
Braucht man da ein Spezialwerkzeug ??
Oder steht irgendwo im Forum wie das geht.
Sorry, dass ich technisch nicht soooo versiert bin.

24° vor OT sind wirklich nicht gut!
Ich fahre den Zylinder mit 19° vor OT.

Und wenn du einen derben Klemmer/Fresser hast, würde ich immer das Kurbelgehäuse reinigen. Vermutlich waren da auch noch Stücke vom Clip.

Gruß

Das ganze sieht so aus. Der Klemmer war seitlich in Höhe des Kolbenbolzens und in der Nähe der Überströmer. Im Kolben ist an der Seite eine richtig tiefe Riefe, so ca 1mm tief und schmal über die gesamte Laufbahn des Zylinders. (1. Klemmer ). Dann habe ich einen originalen PV Zylinder mit Kolben montiert. Der hat im Standgas geklemmt. Da war es 22 Uhr gestern abend und ich hatte echt keinen Bock mehr, die Kiste nochmals zu öffnen und mir ne zweite Ladung Frust abzuholen. Da habe ich lieber 2 Weizenbier zur Entspannung getrunken. Aber ruhig schlafen kann man mit einer „kranken Vespa“ eh nicht…

Öffnung nach unten habe ich gemacht.
Das mit den Seiten und mit der Belastung der Ringe habe ich nicht gewusst. Das ist echt eine super Info !

Dann wird es wohl das gewesen sein. Aber an ein vorzogenes Pleuel oder ausgeschlagene Lager durch den ersten Klemmer denkst Du nicht.
Wie soll ich jezt vorgehen. Ich würde am liebsten den Block ganz auseinander nehmen, die Kurbelwelle und die Lager inspizieren um auszuschließen, dass da Teile vom Klemmer hin gelangt sind.
Dann würde ich gerne nochmal den DR montierien.
Oder gibt es zu meiner Vorgehensweise Alternativen. Oder anderer Zylinder.
Wie findest Du mein Setup ? Kann die Primär auch länger sein als die originalen 2,56 ??
Vielen Dank für Deine Hilfe !!!

Hallo nochmals. Das mit der Vorzündung habe ich nicht gewusst, aber dass man dafür fast ausgelacht wird, kann ich nicht nachvollziehen. Ich denke, dass man in einem Forum Hilfe und keinen Spott erfahren sollte. Zum Glück bin ich 1.: in der Lage, mir einen neuen DR 130 zu kaufen und 2: gibt es solche Leute wie den PK- Opa, die einem mit aller Geduld helfen.

Und zum allergrößten Glück habe ich mir gestern bei ebay einen neu gelagerten und neu abgedichteten PV- Motor geschossen, den ich jetzt mit fachkundiger Hilfe aufbauen werde.
Dem Motor mit dem Klemmer widme ich mich selbst und werde so vorgehen, wie der Opa mir das rät.

Gruß an alle(auch an die Spötter)!!!

hoffentlich aber net beim fahren!!![:smile:]

Hey Fexsl … Ziemlich amateurhaft dein erster Auftritt. [I)] [I)]
zum Glück haben die im GSF nicht alle so scheiss Manieren wie du.

Ich werde jetzt in meine PV einfach einen V50 Motor mit einem DR102 einbauen, den ich noch im Keller liegen habe (ist ja kein Stilbruch oder ??). Dann werde ich in aller Ruhe und mit Deinen Tips den PV Motor wieder in Schuss bringen. Aber alles nicht vor Dienstag.
Welche HD muss ich denn beim 102er DR einbauen: 85 oder so ??
3.00 Übersetzung rein, kurzhub Rennkurbelwelle…
Das sollte die PV ungefähr in einem Tempo wie beim Original Setup vorwärts bringen…

Vielleicht hast Du noch eine Anmerkung.

Ansonsten danke ich Dir für deine tolle Hilfe. Motor- revisionen bei einer PV machst Du nicht zufällig ??

Gruß Joche

hi,

dein erster klemmer kommt mir sehr bekannt vor. hatte ich auch mal bei meiner. du hast ja gesagt ein teil von dem seegerring hat gefehlt und du hattest einen ca 1 mm tiefen fahrer im zylinder… bei mir hat sich der seegerring mal ganz rausgerissen und den kompletten zylinder zerfetzt. der kolben steckte dann komplett fest und ließ sich fast nicht mehr bewegen, nur mit roher gewalt.

das wird wohl bei dir auch der auslöser gewesen sein für den ersten. beim 2. weiß ich nicht was es sein kann. vielleicht sind ja teile vom seegerring im kurbelwellengehäuse geblieben und die hats dann bei laufenden motor wieder zum kolben geschwemmt und das gleiche problem verursacht